<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>

<title>Comedy Contest: Jetzt Tickets gewinnen! | N-JOY - Comedy - Comedy Contest</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="N-JOY verlost Tickets für den Comedy Contest, bei dem das Publikum entscheidet, wer am Ende gewinnt. Mitmachen, Tickets abstauben und die Comedy-Stars von morgen live erleben!" />
<meta property="og:image" content="http://www.ndr.de/fernsehen/sendungen/ndr-comedy-contest/comedycontest3044_v-contentxl.jpg" />
<link rel="canonical" href="/comedy/comedy_contest/Comedy-Contest-Jetzt-Tickets-gewinnen,comedycontest3900.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@NJOYDE">
<meta name="twitter:site" content="@NJOYDE">
<meta name="twitter:domain" content="http://www.ndr.de/comedy/comedy_contest/Comedy-Contest-Jetzt-Tickets-gewinnen,comedycontest3900.html"/>
<meta name="twitter:title" content="Comedy Contest: Jetzt Tickets gewinnen! "/>
<meta name="twitter:description" content="N-JOY verlost Tickets für den Comedy Contest, bei dem das Publikum entscheidet, wer am Ende gewinnt. Mitmachen, Tickets abstauben und die Comedy-Stars von morgen live erleben!"/>
<meta name="twitter:image:src" content="http://www.ndr.de/fernsehen/sendungen/ndr-comedy-contest/comedycontest3044_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV,N-JOY,NJOY,Comedy Contest, NDR, N-JOY, Lisa Feller, Knust, Hamburg, Comedians," />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- Always force latest IE rendering engine or request Chrome Frame -->
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#a0bb16">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="home" title="Startseite" href="/index.html" />
<link rel="search" title="Suche" href="/suche133.html" />
<link rel="author" title="Kontakt" href="/kontakt264.html" />
<meta property="og:title" content="Comedy Contest: Jetzt Tickets gewinnen!"/>
<meta property="og:description" content="N-JOY verlost Tickets für den Comedy Contest, bei dem das Publikum entscheidet, wer am Ende gewinnt. Mitmachen, Tickets abstauben und die Comedy-Stars von morgen live erleben!" />
<meta name="title" content="Comedy Contest: Jetzt Tickets gewinnen!" />
<meta property="og:image" content="http://www.ndr.de/fernsehen/sendungen/ndr-comedy-contest/comedycontest3044_v-contentxl.jpg" />
<link rel="canonical" href="/comedy/comedy_contest/Comedy-Contest-Jetzt-Tickets-gewinnen,comedycontest3900.html" />
<link type="text/css" href="/resources/css/generated/njoy_main.css" rel="stylesheet" />
<!--[if gt IE 6]>
<style type="text/css"> @import "/resources/css/ie.css"; </style>
<![endif]-->
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
<script src="/common/resources/lib/ndrde_base.js"></script>
<script type="text/javascript" src="/common/resources/lib/projekktor/projekktor.js"></script>
<!--  ncc:createSmartbanner -->
<link href="/common/resources/lib/jq_plugins/smartbanner/jquery.smartbanner.css" rel="stylesheet" type="text/css">
<script src="/common/resources/lib/jq_plugins/smartbanner/jquery.smartbanner.js"></script>
<meta name="apple-itunes-app" content="app-id=1083101371" />
<meta name="google-play-app" content="app-id=de.ndr.app.njoy" />
<script type="text/javascript">
$(function() {
$.smartbanner({title: "N-JOY Radio"})
})
</script>
</head>
<body >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="backdrop"></div>
<div id="page">
<header id="pageheader" class="reveal">
<div class="mainnav">
<a href="/index.html" id="markenlogo" title="zur Startseite von N-JOY">
<img src="/resources/images/logos/logo.png" alt="N-JOY Logo" />
</a>
<nav>
<div  class="currentlocation"><a href="index.html" title="zur Startseite dieses Bereiches">Start</a></div>
<ul id="navigation" role="navigation" class="group">
<li>
<a href="/kuhlage_hardeland/index.html" class="mn_item_2"><span>Kuhlage & Hardeland</span></a>
<ul class="subnav subnav_item_2">
<li>
<a href="/kuhlage_hardeland/mittelfinger/index.html" ><span>Mittelfinger-Mittwoch</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/was_machst_du_so/index.html" ><span>Und was machst du so?</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/duell/index.html" ><span>N-JOY Duell</span></a>
</li>
</ul>
</li>
<li>
<a href="/radio/index.html" class="mn_item_3"><span>Programm</span></a>
<ul class="subnav subnav_item_3">
<li>
<a href="/radio/morningshow/index.html" ><span>N-JOY Morningshow</span></a>
</li>
<li>
<a href="/radio/susan-hammann/index.html" ><span>N-JOY mit Susan Hammann</span></a>
</li>
<li>
<a href="/radio/n-joy_der_graf/index.html" ><span>Der Graf</span></a>
</li>
<li>
<a href="/radio/nina_haacke/index.html" ><span>N-JOY mit Nina und dem Haacke</span></a>
</li>
<li>
<a href="/radio/pop/index.html" ><span>N-JOY Pop</span></a>
</li>
<li>
<a href="/radio/sendeplan/index.html" ><span>Was läuft wann?</span></a>
</li>
</ul>
</li>
<li>
<a href="/team/index.html" class="mn_item_4"><span>Team</span></a>
<ul class="subnav subnav_item_4">
<li>
<a href="/team/moderatoren/index.html" ><span>Moderatoren</span></a>
</li>
<li>
<a href="/team/webcam/index.html" ><span>Blick ins Studio</span></a>
</li>
<li>
<a href="/team/kontakt/index.html" ><span>Schreibt uns!</span></a>
</li>
</ul>
</li>
<li>
<a href="/events/index.html" class="mn_item_5"><span>Events</span></a>
<ul class="subnav subnav_item_5">
<li>
<a href="/events/tickets/index.html" ><span>Tickets für lau</span></a>
</li>
<li>
<a href="/events/starshow/index.html" ><span>N-JOY Starshow</span></a>
</li>
<li>
<a href="/events/beach/index.html" ><span>N-JOY the Beach</span></a>
</li>
<li>
<a href="/events/partys/index.html" ><span>N-JOY the Party</span></a>
</li>
<li>
<a href="/events/konzerte/index.html" ><span>N-JOY präsentiert</span></a>
</li>
<li>
<a href="/events/geheimkonzerte/index.html" ><span>N-JOY Geheimkonzert</span></a>
</li>
</ul>
</li>
<li>
<a href="/musik/index.html" class="mn_item_6"><span>Musik</span></a>
<ul class="subnav subnav_item_6">
<li>
<a href="/musik/livestream/index.html" ><span>Livestream</span></a>
</li>
<li>
<a href="/musik/titelliste/index.html" ><span>Titelliste</span></a>
</li>
<li>
<a href="/musik/wunschhits/index.html" ><span>Musikwünsche</span></a>
</li>
<li>
<a href="/musik/neu_bei_n-joy/index.html" ><span>Neu im Programm</span></a>
</li>
<li>
<a href="/musik/hintergrund/index.html" ><span>Geschichte hinter dem Song</span></a>
</li>
<li>
<a href="/musik/newcomer_des_monats/index.html" ><span>Newcomer des Monats</span></a>
</li>
<li>
<a href="/musik/webradio/index.html" ><span>Weitere N-JOY Streams</span></a>
</li>
</ul>
</li>
<li>
<a href="/multimedia/index.html" class="mn_item_8"><span>Digitales</span></a>
</li>
<li class="socialmedia-link whatsapp"><a href="//www.n-joy.de/team/kontakt/index.html" title="Zur N-JOY Kontaktseite"><span class="icon icon_whatsapp"></span></a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/NJOY.de" title="N-JOY bei Facebook"><span class="icon icon_facebook"></span></a></li>
<li class="socialmedia-link twitter"><a href="https://twitter.com/NJOYDE" title="N-JOY bei Twitter"><span class="icon icon_twitter"></span></a></li>
<li class="socialmedia-link instagram"><a href="https://instagram.com/njoyde/" title="N-JOY bei Instagram"><span class="icon icon_instagram"></span></a></li>
<li id="menusearch">
<a href="#" class="menusearch" title="Suchfeld einblenden">Suche</a>
<div class="quicksearch group">
<form id="search" action="/suche133.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" >
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<input type="submit" value="&#xe02a;" />
</div>
</div>
<div class="form_element w33">
<div class="modulepadding">
<a href="#" class="button menusearch" title="Suchfeld ausblenden"></a>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div></header>
<div class="topimage w100">
<div class="image-container widescreen">
<noscript data-basename="http://www.ndr.de/fernsehen/sendungen/ndr-comedy-contest/comedycontest3044_v-einspaltig.jpg" data-alt="Das Foto zeigt Moderatorin Lisa Feller auf der Bühne beim NDR Comedy Contest. &copy; NDR Fotograf: Benjamin Hüllenkremer" data-title="Das Foto zeigt Moderatorin Lisa Feller auf der Bühne beim NDR Comedy Contest." data-type="ardgalerie329">
<img src="http://www.ndr.de/fernsehen/sendungen/ndr-comedy-contest/comedycontest3044_v-einspaltig.jpg" data-type="ardgalerie329" alt="Das Foto zeigt Moderatorin Lisa Feller auf der Bühne beim NDR Comedy Contest. &copy; NDR Fotograf: Benjamin Hüllenkremer" title="Das Foto zeigt Moderatorin Lisa Feller auf der Bühne beim NDR Comedy Contest."   />
</noscript>
</div></div>
<!-- module contentpage -->
<div class="pagepadding">
<article class="w100">
<a name="content"></a>
<div class="sharinglinks">
<div class="module">
<div class="modulepadding">
<a href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.n-joy.de%2Fcomedy%2Fcomedy_contest%2FComedy-Contest-Jetzt-Tickets-gewinnen%2Ccomedycontest3900.html&t=Comedy+Contest%3A+Jetzt+Tickets+gewinnen%21" class="facebook" title="Seite bei Facebook teilen"><span
class="icon icon_facebook"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module">
<div class="modulepadding">
<a href="//twitter.com/home?status=http%3A%2F%2Fwww.n-joy.de%2Fcomedy%2Fcomedy_contest%2FComedy-Contest-Jetzt-Tickets-gewinnen%2Ccomedycontest3900.html" class="twitter" title="Seite bei Twitter teilen"><span
class="icon icon_twitter"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module nb40">
<div class="modulepadding">
<a href="//plus.google.com/share?url=http%3A%2F%2Fwww.n-joy.de%2Fcomedy%2Fcomedy_contest%2FComedy-Contest-Jetzt-Tickets-gewinnen%2Ccomedycontest3900.html" class="google" title="Seite bei Google+ teilen"><span
class="icon icon_google"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module ob40">
<div class="modulepadding">
<a href="#" class="whatsapp"
title="URL per WhatsApp versenden (WhatsApp muss installiert sein)")><span
class="icon icon_whatsapp"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module">
<div class="modulepadding">
<a href="mailto:?subject=Linktipp:+Comedy+Contest%3A+Jetzt+Tickets+gewinnen%21&body=Linktipp:+Comedy+Contest%3A+Jetzt+Tickets+gewinnen%21%0AURL:+http%3A%2F%2Fwww.n-joy.de%2Fcomedy%2Fcomedy_contest%2FComedy-Contest-Jetzt-Tickets-gewinnen%2Ccomedycontest3900.html%0A" class="mail"><span class="icon icon_contact"></span></a>
</div>
</div>
</div>
<div class="modulepadding copytext">
<div class="lastchanged">
Stand: 28.03.2017 14:00 Uhr
</div>
<header>
<h1>
Comedy Contest: Jetzt Tickets gewinnen!</h1>
</header>
<p class="preface">Der gemeinsame Comedy-Wettbewerb von N-JOY und dem NDR Fernsehen geht im April mit zwei Shows an den Start - seid dabei und entscheidet, wer gewinnt!</p>
<p>Moderatorin Lisa Feller lädt zum <a href="http://www.ndr.de/fernsehen/sendungen/ndr-comedy-contest/index.html" title="Zum Artikel: NDR Comedy Contest"  target="_blank">Comedy Contest</a> ins Hamburger Knust und präsentiert die Comedy-Stars von morgen. Das Publikum stimmt ab und entscheidet, welcher Comedian am Ende den Gewinnergürtel mitnimmt. Ihr könnt bei diesen TV-Shows dabei sein!</p>
<h3>Gewinnt Tickets für die Aufzeichnung am 4. oder 5. April</h3>
<p>Vom klassischen Stand-up über Musik-Comedy bis hin zu völlig abgedrehter Komik darf das Publikum somit alles erwarten und im Anschluss bewerten. Denn wer beim NDR Comedy Contest gewinnt und den Siegergürtel mit nach Hause nehmen darf, das entscheiden die Zuschauer im Knust.</p>
<p>Wenn ihr Tickets gewinnen wollt, füllt das Formular weiter unten aus. Viel Glück!</p>
<p><em>Hier die ausführlichen </em><a href="/events/Teilnahmebedingungen,teilnahmebedingungen670.html" title="Zum Artikel: &#034;Tickets für lau Comedy Contest&#034;"  ><em>Teilnahmebedingungen</em></a><em>.</em></p>
<p>&nbsp;</p>
<form class="formular" action="/comedy/comedy_contest/comedycontest3900-vf.jsp#form" method="post" enctype="multipart/form-data" accept-charset="UTF-8">
<input type="hidden" name="form_uuid" value="908783ef-5ef2-49ef-91f0-0fea1c96c126">
<div class="js-form-wrapper">
<div class="page-1">
<div class="fieldsetwrapper  " >
<fieldset  >
<legend>Deine Daten</legend>
<div class="form_element ">
<div class="modulepadding">
<label for="realname">
<span>Vor- und Zuname:  *</span>
</label>
<input
ng-model="realname"
type="text"
id="realname"
name="realname"
value=""
required
inputmode="latin-name"
"autocomplete='off'"
>
</div>
</div>
<div class="form_element ">
<div class="modulepadding">
<label for="ort">
<span>PLZ, Ort:  *</span>
</label>
<input
ng-model="ort"
type="text"
id="ort"
name="ort"
value=""
required
inputmode="latin-name"
"autocomplete='off'"
>
</div>
</div>
<div class="form_element ">
<div class="modulepadding">
<label for="alter">
<span>Alter:  *</span>
</label>
<input
ng-model="alter"
type="text"
id="alter"
name="alter"
value=""
required
inputmode="latin-name"
"autocomplete='off'"
>
</div>
</div>
<div class="form_element ">
<div class="modulepadding">
<label for="email">
<span>E-Mail Adresse:  *</span>
</label>
<input
ng-model="email"
type="email"
id="email"
name="email"
value=""
required
inputmode="latin-name"
"autocomplete='off'"
>
</div>
</div>
<div class="form_element ">
<div class="modulepadding">
<label for="telefon">
<span>Telefon:  *</span>
</label>
<input
ng-model="telefon"
type="text"
id="telefon"
name="telefon"
value=""
required
inputmode="latin-name"
"autocomplete='off'"
>
</div>
</div>
</fieldset>
</div>
<div class="fieldsetwrapper  " >
<fieldset  >
<legend>Aufzeichnungstermin</legend>
<div class="form_element ">
<div class="modulepadding">
<label for="termin">
<span>Wähle deinen Wunschtermin:  *</span>
</label>
<select
ng-model="termin"
id="termin"
name="termin"
>
<option value="Dienstag, 04.04.17">Dienstag, 04.04.17</option>
<option value="Mittwoch, 05.04.17">Mittwoch, 05.04.17</option>
</select>
</div>
</div>
</fieldset>
</div>
<div class="fieldsetwrapper form_element">
<fieldset>
<legend>Spamschutz</legend>
<div class="form_element w50">
<div class="modulepadding">
<input type="hidden" name="c_uuid" value="3e7a2e2d-acc4-4293-b260-3dd9a7510a97">
<img data-src="/system/simpleImg.servlet?captchaIdKey=123&encryptedCaptcha=EQxvZYemXRPfMLRpzxzeNRpX9nYhwE93eWHM67rJO70%0D%0A" name="imgCaptcha" id="imgCaptcha" class="captcha" />
<audio name="audioCaptcha" id="audioCaptcha" preload="none"></audio>
<a id="playAudio" href="#" onclick="playAudio(); return false;" class="button iconbutton" title="Zeichenfolge als Audio abspielen" style="position: relative;">
<span class="buttonshine"></span>
<span class="icon icon_audio"></span>
</a>
<a onclick="reload(false); return false;" class="button iconbutton" href="#" title="neue Zeichenfolge laden" style="position: relative;" >
<span class="buttonshine"></span>
<span class="icon icon_reload"></span>
</a>
</div>
<input type="hidden" id="hiddenEncCapField" name="encryptedCaptcha" value="EQxvZYemXRPfMLRpzxzeNRpX9nYhwE93eWHM67rJO70
" />
</div>
<div class="form_element w50">
<div class="modulepadding">
<label for="captcha" class=""><span>Bitte die Zeichenfolge eingeben:</span></label>
<input type="text" name="captcha" value="" required="required" class=""/>
</div>
</div>
<bgsound id="audioForIE" src="" loop="1" autostart="autostart">
<script type="text/javascript">
function loadAudio() {
var audioCaptchas = document.getElementsByName("audioCaptcha");
for (var i = 0; i < audioCaptchas.length; i++) {
if (audioCaptchas[i].tagName === "AUDIO") {
audioCaptchas[i].src="/system/audio-captcha.servlet?captchaIdKey=123&encryptedCaptcha=EQxvZYemXRPfMLRpzxzeNRpX9nYhwE93eWHM67rJO70%0D%0A";
}
}
}
function playAudio() {
audioElements = document.getElementsByName("audioCaptcha");
if (navigator.userAgent.toLowerCase().indexOf("msie") > -1 || navigator.userAgent.toLowerCase().indexOf("trident") > -1) {
play(audioElements[0].getAttribute("src"));
} else {
for (var i = 0; i < audioElements.length; i++) {
if (audioElements[i].src == "") {
loadAudio();
}
audioElements[i].oncanplay=audioElements[i].play();
}
}
}
var switchGlobalVar = true;
function play(file) {
// 					$.get(file, function(){$("#audioForIE").attr("src",file);});
// 					document.all.audioForIE.src = file;
$("#audioForIE").attr("src",file);
// 					if($("#audioForIE").data("played") === undefined) {
// 						$("#audioForIE").data("played",true);
// 						$.get(file, function(){$("#playAudio").trigger("click");});
// 					}
}
// 				$("head").append("<bgsound id=\"audioForIE\" src=\"\" loop=\"1\" autostart=\"true\"></bgsound>");
function concat_collection(obj1, obj2) {
var i;
var arr = new Array();
var len1 = obj1.length;
var len2 = obj2.length;
for (i=0; i<len1; i++) {
arr.push(obj1[i]);
}
for (i=0; i<len2; i++) {
arr.push(obj2[i]);
}
return arr;
}
function reload(withoutSwitch) {
var imgElements = document.getElementsByName("imgCaptcha");
var audioElements = document.getElementsByName("audioCaptcha");
var hiddenFields = document.getElementsByName("encryptedCaptcha");
for (var i = 0; i < audioElements.length; i++) {
if (audioElements[i].src == "") {
loadAudio();
}
}
for (var i = 0; i < imgElements.length; i++) {
if (imgElements[i].src == "") {
imgElements[i].src = imgElements[i].getAttribute("data-src");
}
}
$.get("/system/NewEncryptedCaptchaString.servlet", function(data) {
var elements = concat_collection(imgElements,audioElements);
for (var i = 0; i < elements.length && elements[i].src != null; ++i) {
if (elements[i].src.indexOf("encryptedCaptcha=") != -1) {
oldsrc = elements[i].src.substring(0, elements[i].src
.indexOf("encryptedCaptcha=") - 1);
} else {
oldsrc = elements[i].src;
}
if (oldsrc.indexOf("?") != -1) {
elements[i].src = oldsrc + "&encryptedCaptcha="
+ data;
} else {
elements[i].src = oldsrc + "?encryptedCaptcha="
+ data;
}
}
for (var i = 0; i < hiddenFields.length; i++) {
hiddenFields[i].setAttribute("value", data);
}
});
if (!withoutSwitch) {
switchGlobalVar += 1;
window.setTimeout("reloadInterval(" + switchGlobalVar + ")", 3600000);
}
}
function reloadInterval(switchVar) {
if (switchVar == switchGlobalVar) {
reload(true);
window.setTimeout("reloadInterval(" + switchVar + ")", 3600000);
}
}
reloadInterval(true);
</script>
</fieldset>
</div>
<div class="fieldsetwrapper">
<fieldset>
<legend>Datenschutzbestimmungen</legend>
<div class="form_element privacy">
<input type="checkbox" name="privacy_policy" value="accept" id="privacy_policy" required>
<label for="privacy_policy">
Ich bin damit einverstanden, dass der NDR die enthaltenen Daten auf gesicherten Servern in Deutschland speichert. Der NDR wird die Daten vertraulich behandeln und nicht für Werbezwecke nutzen. Die Daten werden nicht an Dritte weitergegeben, außer es wird ausdrücklich darauf hingewiesen. *</label>
</div>
<p class="mandatory_fields">*- Pflichtfelder. Diese Felder müssen ausgefüllt werden.</p>
</fieldset>
</div>
<div class="form_element">
<div class="modulepadding">
<button name="send" type="submit" class="button_sprite">Abschicken!</button>
</div>
</div>
</div>
</div>
</form>
<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
N-JOY |
31.03.2017 | 00:00 Uhr
</h2>
</div>
</div>
</div>
<div class="module w100">
<div class="modulepadding">
</div>
</div>
</article>
</div>
<!-- / module contentpage -->
<div class="pagepadding relatedcontentteaser">
<div class="container w100">
<section class="w100" >
<div class="module w100  list">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="http://www.ndr.de/fernsehen/sendungen/ndr-comedy-contest/comedycontest3488_v-einspaltig.jpg" data-alt="Lisa Feller auf der Bühne des NDR Comedy Contest. &copy; NDR Fotograf: Benjamin Hüllemkremer" data-title="Lisa Feller auf der Bühne des NDR Comedy Contest." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="http://www.ndr.de/fernsehen/sendungen/ndr-comedy-contest/comedycontest3488_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Lisa Feller auf der Bühne des NDR Comedy Contest. &copy; NDR Fotograf: Benjamin Hüllemkremer" title="Lisa Feller auf der Bühne des NDR Comedy Contest."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="http://www.ndr.de/fernsehen/sendungen/ndr-comedy-contest/index.html" title="Zum Artikel: NDR Comedy Contest"  target="_blank">
NDR Comedy Contest
</a>
</h2>
<div class="teasertext">
<div class="subline">NDR Comedy Contest</div>
<p>
Lisa Feller präsentiert verrückte Stand-up Comedy und musikalische Einlagen beim NDR Comedy Contest.
<a title="Zum Artikel: NDR Comedy Contest" href="http://www.ndr.de/fernsehen/sendungen/ndr-comedy-contest/index.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h3>Wir über uns</h3>
<ul>
<li><a href="/team/index.html" title="Zum Artikel: Team"  >Team</a></li>
<li><a href="/team/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/team/webcam/index.html" title="Zum Artikel: Blick ins Studio"  >Blick ins Studio</a></li>
<li><a href="/team/N-JOY-FAQ,njoyfaq100.html" title="Zum Artikel: Fragen und Antworten zu N-JOY"  >Fragen und Antworten zu N-JOY</a></li>
<li><a href="/app/Support-FAQ-Hilfe-N-JOY-App,support100.html" title="Zum Artikel: Fragen und Antworten zur App"  >Fragen und Antworten zur App</a></li>
<li><a href="/korrekturuebersicht102.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>Themen</h3>
<ul>
<li><a href="/leben/Kopf-hoch-Handy-kann-warten,kopfhoch100.html" title="Zum Artikel: Kopf hoch. Das Handy kann warten."  >Kopf hoch. Das Handy kann warten.</a></li>
<li><a href="/film/Die-Kinowoche,kinowoche100.html" title="Zum Artikel: Neu im Kino"  >Neu im Kino</a></li>
<li><a href="/leben/index.html" title="Zum Artikel: Leben"  >Leben</a></li>
<li><a href="/news_wissen/index.html" title="Zum Artikel: News &amp; Wissen"  >News & Wissen</a></li>
<li><a href="/Archiv-Alle-Artikel-im-Ueberblick,njoypedia102.html" title="Zum Artikel: Artikelarchiv"  >Artikelarchiv</a></li>
<li><a href="/events/Tickets-fuer-lau,verlosungen101.html" title="Zum Artikel: Verlosungen"  >Verlosungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>N-JOY Streams</h3>
<ul>
<li><a href="/musik/webradio/morningshow209.html" title="Zum Audio-Stream: N-JOY Morningshow"  >N-JOY Morningshow</a></li>
<li><a href="/musik/webradio/webradiocharts101.html" title="Zum Audio-Stream: N-JOY TOP 100"  >N-JOY TOP 100</a></li>
<li><a href="/musik/webradio/webradiopop101.html" title="Zum Audio-Stream: N-JOY Pop"  >N-JOY Pop</a></li>
<li><a href="/musik/webradio/webradioweltweit100.html" title="Zum Audio-Stream: N-JOY Weltweit"  >N-JOY Weltweit</a></li>
<li><a href="/musik/webradio/webradioabstrait103.html" title="Zum Audio-Stream: N-JOY Abstrait"  >N-JOY Abstrait</a></li>
<li><a href="/musik/webradio/webradiowaswollenwissen100.html" title="Zum Audio-Stream: Song des Lebens"  >Song des Lebens</a></li>
<li><a href="/musik/webradio/webradiohiphop101.html" title="Zum Audio-Stream: Soundfiles Hip-Hop"  >Soundfiles Hip-Hop</a></li>
<li><a href="/musik/webradio/webradiorock103.html" title="Zum Audio-Stream: Soundfiles Alternative"  >Soundfiles Alternative</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>On Air</h3>
<ul>
<li><a href="/musik/titelliste/index.html" title="Zum Artikel: Titelsuche"  >Titelsuche</a></li>
<li><a href="/radio/index.html" title="Zum Artikel: Sendungsüberblick"  >Sendungsüberblick</a></li>
<li><a href="/radio/sendeplan/index.html" title="Zum Artikel: Was läuft wann?"  >Was läuft wann?</a></li>
<li><a href="/podcast/podcast4175.html" title="Zum Podcast: N-JOY - Radiokirche bei N-JOY"  >Radiokirche bei N-JOY</a></li>
<li><a href="/radio/Wissen-wos-laeuft,frequenzen129.html" title="Zum Artikel: Alle Frequenzen im Überblick"  >Alle Frequenzen im Überblick</a></li>
<li><a href="/radio/Achtung-Empfangsstoerung-durch-Wartung,stoerungen101.html" title="Zum Artikel: Aktuelle Empfangsstörungen"  >Aktuelle Empfangsstörungen</a></li>
<li><a href="/app/N-JOY-Radio-Enjoy-the-music,njoyapp100.html" title="Zum Artikel: Alle Infos zur N-JOY App"  >Alle Infos zur N-JOY App</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25 metanav">
<ul>
<li><a href="/Impressum,impressum113.html" title="Impressum">Impressum</a></li>
<li><a href="/radio/MAILN-JOY,kontakt377.html" title="Kontakt">Kontakt</a></li>
<li><a href="http://www.ndr.de/service/technische_hilfe/index.html" title="Hilfe">Hilfe</a></li>
<li><a href="http://www.ndr.de/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ndr.de">NDR.de</a></li>
<li><a href="http://www.ard.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy"><div class="modulepadding">&copy; Norddeutscher Rundfunk</div></li>
</ul>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/n-joy/s?comedy.comedy_contest.comedycontest3900&amp;cid=comedycontest3900&amp;pdt=20170328T1411&amp;pti=Comedy_Contest_Jetzt_Tickets_gewinnen&amp;otp=story&amp;bra=njoy&amp;sid=-&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/n-joy/s?comedy.comedy_contest.comedycontest3900&amp;cid=comedycontest3900&amp;pdt=20170328T1411&amp;pti=Comedy_Contest_Jetzt_Tickets_gewinnen&amp;otp=story&amp;bra=njoy&amp;sid=-&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/n-joy/s?comedy.comedy_contest.comedycontest3900&amp;cid=comedycontest3900&amp;pdt=20170328T1411&amp;pti=Comedy_Contest_Jetzt_Tickets_gewinnen&amp;otp=story&amp;bra=njoy&amp;sid=-&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/js/radiobox.js"></script>
<script type="text/javascript" src="/resources/js/yepnope.min.js"></script>
<div id="inpageplayer-wrapper">
<div id="inpageplayer">
<div class="w100 upper playerrow group">
<div class="pp_liveplayer_holder module">
<img width="192" height="144" src="http://www.ndr.de/mediathek/defaultbild10_v-content.jpg" alt="N-JOY  " title="N-JOY"   width=0 height=0 style='display:none' />
<iframe
id="pp_livestreamplayer"
width="100%"
height="100%"
frameborder="0"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/epg/livestream283-player_image-a4ccca74-03da-49fc-865f-189c5e584801_theme-n-joy.html?scaling=none"
></iframe></div>
<div class="module currentcover" id="coverimage">
<img src="/resources/images/playlistdummy.jpg" alt="#" class="coverimage_class">
</div>
<div class="flex">
<div class="module currentsong" data-brand="njoy">
<div class="textpadding">
<div class="nowplaying scrollwrap">
<div class="scrollingtext">
<p><span id="nowplaying-title"></span> <span id="nowplaying-artist" class="smallcaps"></span></p>
</div>
</div>
</div>
<div class="interactions">Lieblingssong? Teilen!
<a href="#" title="Songtitel bei Facebook teilen" class="facebook"><span class="icon icon_facebook"></span></a>
<div id="fb_connector">
<div class="alert">Achtung. Beim Klick auf das Facebook-Icon wird eine Verbindung zu Facebook hergestellt. Dabei werden bereits Daten an Facebook übertragen.</div>
<div class="connected">Songtitel posten:
<a href="#" id="posttofacebook" class="button" title="Verbindung zu Facebook herstellen"><span class="icon icon_facebook"></span>Facebook</a>
<a href="#" id="cancelfacebook" class="button" title="abbrechen"><span class="icon icon_close"></span></a>
</div>
</div>
<a href="#" title="Songtitel twittern" class="twitter"><span class="icon icon_twitter"></span></a>
</div>
</div>
<div class="module currentshow">
<div class="textpadding">
<div class="thisshow scrollwrap">
<div class="scrollingtext">
<p><span id="currentshow" class="smallcaps"><a href="/radio/nina_haacke/index.html" title="zur Homepage der Sendung">N-JOY Mit Nina und dem Haacke</a></span></p>
</div>
</div>
</div>
<div class="additionalinfo">
<span id="planin_time">15:00</span> -
<span id="planout_time">19:00</span> Uhr
&nbsp;<a href="/radio/Blick-ins-Studio,njoycam120.html">[Webcam]</a>
</div>
</div>
</div>
<div class="module currenthost">
<a href="/radio/nina_haacke/index.html" title="zur Homepage der Sendung">
<img width="185" height="104" src="/ninaundhaacke101_v-inpage.jpg" alt="Nina Zimmermann und Christian Haacke lächeln in die Kamera.  " title="Nina Zimmermann und Christian Haacke lächeln in die Kamera."  /></a>
</div>
<div class="contactlink">
<a href="/team/kontakt/index.html" title="Schreibt uns">
<span class="icon icon_kontakt"></span>
</a>
</div>
</div>
<div class="w100 lower playerrow group">
<div class="module loopstreams">
<a href="/musik/webradio/index.html" aria-controls="loopstreamlist" aria-selected="false" aria-label="Liste der verfügbaren Channels anzeigen" id="loopstreamselector">Weitere N-JOY Streams<span class="icon icon_arrow_down"></span></a>
<div id="loopstreamlist" aria-labelledby="loopstreamselector">
<a href="/radio/livestream283-player_theme-n-joy.html?autoplay=true" title="N-JOY Livestream"  class='select_one_loopstream '  >N-JOY Livestream</a><a href="/musik/webradio/webradiocharts101-player_theme-n-joy.html?autoplay=true" title="N-JOY TOP 100"  class='select_one_loopstream '  >N-JOY TOP 100</a><a href="/musik/webradio/webradioabstrait103-player_theme-n-joy.html?autoplay=true" title="N-JOY Abstrait"  class='select_one_loopstream '  >N-JOY Abstrait</a><a href="/musik/webradio/morningshow209-player_theme-n-joy.html?autoplay=true" title="Die N-JOY Morningshow"  class='select_one_loopstream '  >Die N-JOY Morningshow</a><a href="/musik/webradio/webradiohiphop101-player_theme-n-joy.html?autoplay=true" title="Soundfiles Hip-Hop"  class='select_one_loopstream '  >Soundfiles Hip-Hop</a><a href="/musik/webradio/webradiorock103-player_theme-n-joy.html?autoplay=true" title="Soundfiles Alternative"  class='select_one_loopstream '  >Soundfiles Alternative</a><a href="/musik/webradio/webradiopop101-player_theme-n-joy.html?autoplay=true" title="N-JOY Pop"  class='select_one_loopstream '  >N-JOY Pop</a><a href="/musik/webradio/webradiowaswollenwissen100-player_theme-n-joy.html?autoplay=true" title="Song des Lebens"  class='select_one_loopstream '  >Song des Lebens</a></div>
</div>
<div class="flex">
<div class="module lastnextsong">
<div class="textpadding">
<div class="playlistlabel">Gleich:</div>
<div class="nextsong scrollwrap">
<div class="scrollingtext">
<p><span id="nextsong-title"></span> <span id="nextsong-artist" class="smallcaps"></span></p>
</div>
</div>
<div class="playlistlabel">Davor:</div>
<div class="previoussong scrollwrap">
<div class="scrollingtext">
<p><span id="previoussong-title"></span> <span id="previoussong-artist" class="smallcaps"></span></p>
</div>
</div>
</div>
</div>
<div class="module playlist">
<div class="textpadding">
<h3>Wie hieß der Song?</h3>
<p>alle gespielten Titel findest Du hier: <a href="/musik/titelliste/index.html">[Titelliste]</a></p>
</div>
</div>
</div>
<div class="module popuplink">
<a href="/epg/stationnjoy100-radioplayer.html" title="Player im eigenen Fenster öffnen" class="launchpopupplayer nopersistence"><span class="icon icon_external_link"></span><span class="linktext">Player im Popup öffnen</span></a>
</div>
</div>
<a href="#" class="handle" title="Details ein/ausblenden"><span class="icon icon_arrow_up"></span></a>
</div>
</div><script type="text/javascript" src="/resources/js/scripts.js"></script>
</body>
</html>