<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>

<title>Live-Frühclub mit DJ Mad in der N-JOY Morningshow | N-JOY - Kuhlage & Hardeland</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Urban Beats und Party: DJ Mad von den Beginnern hat live in unserem &quot;Before-Work-Club&quot; aufgelegt. Hier könnt ihr das früheste DJ-Set des Nordens in eurer N-JOY Morningshow noch mal anhören." />
<meta property="og:image" content="http://www.n-joy.de/musik/djmad118_v-contentxl.jpg" />
<link rel="canonical" href="/kuhlage_hardeland/Live-Fruehclub-mit-DJ-Mad-in-der-N-JOY-Morningshow,djmad108.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@NJOYDE">
<meta name="twitter:site" content="@NJOYDE">
<meta name="twitter:domain" content="http://www.n-joy.de/kuhlage_hardeland/Live-Fruehclub-mit-DJ-Mad-in-der-N-JOY-Morningshow,djmad108.html"/>
<meta name="twitter:title" content="Live-Frühclub mit DJ Mad in der N-JOY Morningshow "/>
<meta name="twitter:description" content="Urban Beats und Party: DJ Mad von den Beginnern hat live in unserem &quot;Before-Work-Club&quot; aufgelegt. Hier könnt ihr das früheste DJ-Set des Nordens in eurer N-JOY Morningshow noch mal anhören."/>
<meta name="twitter:image:src" content="http://www.n-joy.de/musik/djmad118_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV,N-JOY,NJOY,DJ Mad, Beginner, N-JOY Morningshow, Kuhlage und Hardeland, Das früheste DJ-Set des Nordens" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig3" />
<meta name="robots" content="index, follow, noarchive" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- Always force latest IE rendering engine or request Chrome Frame -->
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#a0bb16">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="home" title="Startseite" href="/index.html" />
<link rel="search" title="Suche" href="/suche133.html" />
<link rel="author" title="Kontakt" href="/kontakt264.html" />
<meta property="og:title" content="Live-Frühclub mit DJ Mad in der N-JOY Morningshow"/>
<meta property="og:description" content="Urban Beats und Party: DJ Mad von den Beginnern hat live in unserem &quot;Before-Work-Club&quot; aufgelegt. Hier könnt ihr das früheste DJ-Set des Nordens in eurer N-JOY Morningshow noch mal anhören." />
<meta name="title" content="Live-Frühclub mit DJ Mad in der N-JOY Morningshow" />
<meta property="og:image" content="http://www.n-joy.de/musik/djmad118_v-contentxl.jpg" />
<link rel="canonical" href="/kuhlage_hardeland/Live-Fruehclub-mit-DJ-Mad-in-der-N-JOY-Morningshow,djmad108.html" />
<link type="text/css" href="/resources/css/generated/njoy_main.css" rel="stylesheet" />
<!--[if gt IE 6]>
<style type="text/css"> @import "/resources/css/ie.css"; </style>
<![endif]-->
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
<script src="/common/resources/lib/ndrde_base.js"></script>
<script type="text/javascript" src="/common/resources/lib/projekktor/projekktor.js"></script>
<!--  ncc:createSmartbanner -->
<link href="/common/resources/lib/jq_plugins/smartbanner/jquery.smartbanner.css" rel="stylesheet" type="text/css">
<script src="/common/resources/lib/jq_plugins/smartbanner/jquery.smartbanner.js"></script>
<meta name="apple-itunes-app" content="app-id=1083101371" />
<meta name="google-play-app" content="app-id=de.ndr.app.njoy" />
<script type="text/javascript">
$(function() {
$.smartbanner({title: "N-JOY Radio"})
})
</script>
</head>
<body >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="backdrop"></div>
<div id="page">
<header id="pageheader" class="reveal">
<div class="mainnav">
<a href="/index.html" id="markenlogo" title="zur Startseite von N-JOY">
<img src="/resources/images/logos/logo.png" alt="N-JOY Logo" />
</a>
<nav>
<div  class="currentlocation"><a href="index.html" title="zur Startseite dieses Bereiches">Start</a></div>
<ul id="navigation" role="navigation" class="group">
<li>
<a href="/kuhlage_hardeland/index.html" class="mn_item_2 active"><span>Kuhlage & Hardeland</span></a>
<ul class="subnav subnav_item_2">
<li>
<a href="/kuhlage_hardeland/mittelfinger/index.html" ><span>Mittelfinger-Mittwoch</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/was_machst_du_so/index.html" ><span>Und was machst du so?</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/duell/index.html" ><span>N-JOY Duell</span></a>
</li>
</ul>
</li>
<li>
<a href="/radio/index.html" class="mn_item_3"><span>Programm</span></a>
<ul class="subnav subnav_item_3">
<li>
<a href="/radio/morningshow/index.html" ><span>N-JOY Morningshow</span></a>
</li>
<li>
<a href="/radio/susan-hammann/index.html" ><span>N-JOY mit Susan Hammann</span></a>
</li>
<li>
<a href="/radio/n-joy_der_graf/index.html" ><span>Der Graf</span></a>
</li>
<li>
<a href="/radio/nina_haacke/index.html" ><span>N-JOY mit Nina und dem Haacke</span></a>
</li>
<li>
<a href="/radio/pop/index.html" ><span>N-JOY Pop</span></a>
</li>
<li>
<a href="/radio/sendeplan/index.html" ><span>Was läuft wann?</span></a>
</li>
</ul>
</li>
<li>
<a href="/team/index.html" class="mn_item_4"><span>Team</span></a>
<ul class="subnav subnav_item_4">
<li>
<a href="/team/moderatoren/index.html" ><span>Moderatoren</span></a>
</li>
<li>
<a href="/team/webcam/index.html" ><span>Blick ins Studio</span></a>
</li>
<li>
<a href="/team/kontakt/index.html" ><span>Schreibt uns!</span></a>
</li>
</ul>
</li>
<li>
<a href="/events/index.html" class="mn_item_5"><span>Events</span></a>
<ul class="subnav subnav_item_5">
<li>
<a href="/events/tickets/index.html" ><span>Tickets für lau</span></a>
</li>
<li>
<a href="/events/starshow/index.html" ><span>N-JOY Starshow</span></a>
</li>
<li>
<a href="/events/beach/index.html" ><span>N-JOY the Beach</span></a>
</li>
<li>
<a href="/events/partys/index.html" ><span>N-JOY the Party</span></a>
</li>
<li>
<a href="/events/konzerte/index.html" ><span>N-JOY präsentiert</span></a>
</li>
<li>
<a href="/events/geheimkonzerte/index.html" ><span>N-JOY Geheimkonzert</span></a>
</li>
</ul>
</li>
<li>
<a href="/musik/index.html" class="mn_item_6"><span>Musik</span></a>
<ul class="subnav subnav_item_6">
<li>
<a href="/musik/livestream/index.html" ><span>Livestream</span></a>
</li>
<li>
<a href="/musik/titelliste/index.html" ><span>Titelliste</span></a>
</li>
<li>
<a href="/musik/wunschhits/index.html" ><span>Musikwünsche</span></a>
</li>
<li>
<a href="/musik/neu_bei_n-joy/index.html" ><span>Neu im Programm</span></a>
</li>
<li>
<a href="/musik/hintergrund/index.html" ><span>Geschichte hinter dem Song</span></a>
</li>
<li>
<a href="/musik/newcomer_des_monats/index.html" ><span>Newcomer des Monats</span></a>
</li>
<li>
<a href="/musik/webradio/index.html" ><span>Weitere N-JOY Streams</span></a>
</li>
</ul>
</li>
<li>
<a href="/multimedia/index.html" class="mn_item_8"><span>Digitales</span></a>
</li>
<li class="socialmedia-link whatsapp"><a href="//www.n-joy.de/team/kontakt/index.html" title="Zur N-JOY Kontaktseite"><span class="icon icon_whatsapp"></span></a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/NJOY.de" title="N-JOY bei Facebook"><span class="icon icon_facebook"></span></a></li>
<li class="socialmedia-link twitter"><a href="https://twitter.com/NJOYDE" title="N-JOY bei Twitter"><span class="icon icon_twitter"></span></a></li>
<li class="socialmedia-link instagram"><a href="https://instagram.com/njoyde/" title="N-JOY bei Instagram"><span class="icon icon_instagram"></span></a></li>
<li id="menusearch">
<a href="#" class="menusearch" title="Suchfeld einblenden">Suche</a>
<div class="quicksearch group">
<form id="search" action="/suche133.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" >
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<input type="submit" value="&#xe02a;" />
</div>
</div>
<div class="form_element w33">
<div class="modulepadding">
<a href="#" class="button menusearch" title="Suchfeld ausblenden"></a>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div></header>
<div class="topimage w100">
<div class="image-container widescreen">
<noscript data-basename="/musik/djmad114_v-einspaltig.jpg" data-alt="DJ Mad legt im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" data-title="DJ Mad legt im N-JOY Studio auf." data-type="ardgalerie329,ardgrosswidescreen329,ardteaserwidescreen329">
<img src="/musik/djmad114_v-einspaltig.jpg" data-type="ardgalerie329,ardgrosswidescreen329,ardteaserwidescreen329" alt="DJ Mad legt im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" title="DJ Mad legt im N-JOY Studio auf."   />
</noscript>
</div></div>
<!-- module contentpage -->
<div class="pagepadding">
<article class="w100">
<a name="content"></a>
<div class="sharinglinks">
<div class="module">
<div class="modulepadding">
<a href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.n-joy.de%2Fkuhlage_hardeland%2FLive-Fruehclub-mit-DJ-Mad-in-der-N-JOY-Morningshow%2Cdjmad108.html&t=Live-Fr%C3%BChclub+mit+DJ+Mad+in+der+N-JOY+Morningshow" class="facebook" title="Seite bei Facebook teilen"><span
class="icon icon_facebook"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module">
<div class="modulepadding">
<a href="//twitter.com/home?status=http%3A%2F%2Fwww.n-joy.de%2Fkuhlage_hardeland%2FLive-Fruehclub-mit-DJ-Mad-in-der-N-JOY-Morningshow%2Cdjmad108.html" class="twitter" title="Seite bei Twitter teilen"><span
class="icon icon_twitter"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module nb40">
<div class="modulepadding">
<a href="//plus.google.com/share?url=http%3A%2F%2Fwww.n-joy.de%2Fkuhlage_hardeland%2FLive-Fruehclub-mit-DJ-Mad-in-der-N-JOY-Morningshow%2Cdjmad108.html" class="google" title="Seite bei Google+ teilen"><span
class="icon icon_google"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module ob40">
<div class="modulepadding">
<a href="#" class="whatsapp"
title="URL per WhatsApp versenden (WhatsApp muss installiert sein)")><span
class="icon icon_whatsapp"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module">
<div class="modulepadding">
<a href="mailto:?subject=Linktipp:+Live-Fr%C3%BChclub+mit+DJ+Mad+in+der+N-JOY+Morningshow&body=Linktipp:+Live-Fr%C3%BChclub+mit+DJ+Mad+in+der+N-JOY+Morningshow%0AURL:+http%3A%2F%2Fwww.n-joy.de%2Fkuhlage_hardeland%2FLive-Fruehclub-mit-DJ-Mad-in-der-N-JOY-Morningshow%2Cdjmad108.html%0A" class="mail"><span class="icon icon_contact"></span></a>
</div>
</div>
</div>
<div class="modulepadding copytext">
<div class="lastchanged">
Stand: 22.02.2017 09:36 Uhr
</div>
<header>
<h1>
Live-Frühclub mit DJ Mad in der N-JOY Morningshow</h1>
</header>
<p class="preface">Urban Beats und Party beim frühesten DJ-Set des Nordens: DJ Mad von den Beginnern legte live in unserem "Before-Work-Club" auf. Hier könnt ihr euch sein  ganzes Set noch mal anhören und nachträglich ordentlich die Hüften schwingen.</p>
<p>DJ Mad und seine Jungs von den Beginnern sind Kult: In den 90er-Jahren haben sie unser Kinderzimmer geprägt wie kaum eine andere Band. Im vergangenen Jahr dann das Comeback: DJ Mad alias Guido Weiß, Eizi Eiz und Denyo bringen ihr neues Album "Advanced Chemistry" raus.</p>
<p>Mitten im Revival-Stress hat sich DJ Mad Zeit für uns genommen: Am Mittwoch legte er eine ganze Stunde lang live bei <strong>Kuhlage und Hardeland in eurer N-JOY Morningshow </strong>auf! Damit hat DJ Mad uns den fünften Frühclub auf den Plattenteller gelegt. Auch seine Kollegen <strong>Felix Jaehn, Alle Farben, DJ Antoine</strong> und <strong>DJ Topic </strong>haben euch schon das früheste DJ-Set des Nordens ins Schlafzimmer, Auto oder Büro geheizt.</p>
<h3>So sieht ein Frühclub mit DJ im N-JOY Studio aus:</h3><h2 class="galleryheadline" data-slider-content="headline">
<span class="icon icon_gallery"></span>Freshe Party-Bilder mit DJ Mad
</h2>
<div class="module fullsize box group ndrgalleryholder">
<div class="ndrgallery"
data-slider-viewxs='{ "0":749, "1":1 , "2":false }'
data-slider-views='{ "0":749, "1":1 , "2":false }'
data-slider-viewm='{ "0":749, "1":1 , "2":false }'
data-slider-viewl='{ "0":980, "1":4 , "2":true }'
data-slider-viewxl='{ "0":1100, "1":5 , "2":true }'
data-slider='{"theme":"ndrslider3-gallery-theme", "gallery":true, "elementNavigation":true, "slideShow":false, "pager":false, "elementClickable": true,"leftMargin":0, "rightMargin":0, "galleryHolderSelector" :".ndrgalleryholder", "afterMove" : "njoy_aftermove" }'
data-slider-gallery=".ndrgalleryholder" >
<div class="rawslideshow module" id="gallery_djmad110">
<ul id="sliderelement">
<li class="item"><div class="image-container landscape">
<noscript data-basename="/musik/djmad118_v-einspaltig.jpg" data-alt="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" data-title="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/musik/djmad118_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" title="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf."  class="img resize" />
</noscript>
</div><p class="caption" data-slider-element="description">Moin moin, ihr Raketen! Gleich nach der Dusche und dem ersten Kaffee geht's für DJ Mad zu Kuhlage und Hardeland ins neue N-JOY Studio. </p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/musik/djmad116_v-einspaltig.jpg" data-alt="DJ Mad legt im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" data-title="DJ Mad legt im N-JOY Studio auf." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/musik/djmad116_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="DJ Mad legt im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" title="DJ Mad legt im N-JOY Studio auf."  class="img resize" />
</noscript>
</div><p class="caption" data-slider-element="description">Und als erster Gast-DJ im brandneuen N-JOY Studio weiht er es mit seinen Plattentellern gleich höchst feierlich ein.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/musik/djmad122_v-einspaltig.jpg" data-alt="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" data-title="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/musik/djmad122_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" title="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf."  class="img resize" />
</noscript>
</div><p class="caption" data-slider-element="description">Normalerweise ist man um diese Zeit <i>noch</i> in der Disco. Wir sind ausnahmsweise <i>schon</i> in der Disco.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/musik/djmad114_v-einspaltig.jpg" data-alt="DJ Mad legt im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" data-title="DJ Mad legt im N-JOY Studio auf." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/musik/djmad114_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="DJ Mad legt im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" title="DJ Mad legt im N-JOY Studio auf."  class="img resize" />
</noscript>
</div><p class="caption" data-slider-element="description">Ob seine Kollegen von den Beginnern auch gerade Radio hören?</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/musik/djmad120_v-einspaltig.jpg" data-alt="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" data-title="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/musik/djmad120_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" title="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf."  class="img resize" />
</noscript>
</div><p class="caption" data-slider-element="description">DJ Mad: "Kann schon sein. Die beiden sind allerdings gerade bei ihren Familien in Berlin."</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/musik/djmad112_v-einspaltig.jpg" data-alt="DJ Mad legt im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" data-title="DJ Mad legt im N-JOY Studio auf." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/musik/djmad112_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="DJ Mad legt im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" title="DJ Mad legt im N-JOY Studio auf."  class="img resize" />
</noscript>
</div><p class="caption" data-slider-element="description">Das Set kommt bei euch jedenfalls so gut an, dass Mad spontan noch eine halbe Stunde dranhängt.</p></li>
<li class="item"><div class="image-container landscape">
<noscript data-basename="/musik/djmad124_v-einspaltig.jpg" data-alt="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" data-title="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/musik/djmad124_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" title="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf."  class="img resize" />
</noscript>
</div><p class="caption" data-slider-element="description">Wie geil ist das bitte?!</p></li>
</ul>
</div>
</div>
</div>
<h3>Das früheste DJ-Set des Nordens zum Nachhören</h3><div class="module w100">
<!-- start ncc mediaplayer -->
<div class="projekktor_holder " itemscope itemtype="http://schema.org/">
<span itemprop="contentUrl" content="https://mediandr-a.akamaihd.net/progressive///.hq.mp4" />
<meta itemprop="embedURL" content="http://www.ndr.de/musik/webradio/webradiosondersendung100-player.html" />
<span itemprop="thumbnailUrl" content="http://www.ndr.de/musik/djmad124_v-einspaltig.jpg"></span>
<span itemprop="duration" content="" />
<span itemprop="uploadDate" content="2017-02-22T09:32:53.201+01:00" />
<div class="module teaserimage w33">
<div class="image-container square">
<noscript data-basename="/musik/djmad124_v-podcast.jpg" data-alt="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" data-title="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf." data-type="mediateasersmall,podcast,quadratl">
<img src="/musik/djmad124_v-podcast.jpg" data-type="mediateasersmall,podcast,quadratl" alt="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" title="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf."   />
</noscript>
</div>
</div>
<div class="module audioplayer w66">
<img width="192" height="144" src="/musik/djmad124_v-content.jpg" alt="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf. &copy; Pascal Strehler/ N-JOY Fotograf: Pascal Strehler" title="DJ Mad legt bei Kuhlage und Hardeland im N-JOY Studio auf."   width=0 height=0 style='display:none' />
<iframe
id="pp_webradiosondersendung100"
width="100%"
height="100%"
frameborder="0"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/kuhlage_hardeland/webradiosondersendung100-player_image-9d45e3a4-61c8-4c70-85df-f5256ed74311_theme-n-joy.html"
></iframe>
<div class="mplayer_textcontent ">
<div class="padding group">
<div class="textinfo">
<h2>
Das früheste DJ-Set des Nordens mit DJ Mad
</h2>
<span itemprop="name" content="Audio: Das früheste DJ-Set des Nordens mit DJ Mad"></span>
<div class="subline">
<span itemprop="alternateName">N-JOY</span>
<span itemprop="alternateName"></span>
<span itemprop="datePublished" content=""></span> <span itemprop="author"></span>
</div>
<p itemprop="description">Hier gibt's sein Set nochmal zum Nachhören.</p>
</div>
<div class="functions">
<div class="social-media meta">
<a href="http://de.facebook.com/sharer.php?u=http://www.n-joy.de%2Fmusik%2Fwebradio%2Fwebradiosondersendung100.html&t=Das+fr%C3%BCheste+DJ-Set+des+Nordens+mit+DJ+Mad" class="socialmedia"><span class="icon icon_facebook"></span></a>
<a href="http://plus.google.com/share?url=http://www.n-joy.de%2Fmusik%2Fwebradio%2Fwebradiosondersendung100.html" class="socialmedia"><span class="icon icon_google"></span></a>
<a href="http://twitter.com/share?url=http://www.n-joy.de%2Fmusik%2Fwebradio%2Fwebradiosondersendung100.html&text=Das+fr%C3%BCheste+DJ-Set+des+Nordens+mit+DJ+Mad" class="socialmedia"><span class="icon icon_twitter"></span></a>
</div>
</div>
</div>
<div class="playerfooter njoy group">
<div class="logo"></div>
</div>
</div>
</div>
</div>
<!-- ende mediaplayer  -->
</div><p>&nbsp;</p><div class="contentbox list w100">
<div class="boxhead">Fette Beatz am morgen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="http://www.ndr.de/ndr2/allefarben126_v-einspaltig.jpg" data-alt="Alle Farben &copy; Alle Farben: Sony Music/KonradSchmidt Fotograf: KonradSchmidt" data-title="Alle Farben" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="http://www.ndr.de/ndr2/allefarben126_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Alle Farben &copy; Alle Farben: Sony Music/KonradSchmidt Fotograf: KonradSchmidt" title="Alle Farben"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/musik/Live-in-der-N-JOY-Morningshow-Alle-Farben,allefarben138.html" title="Zum Artikel: Live in der N-JOY Morningshow: Alle Farben"  >
Live in der N-JOY Morningshow: Alle Farben
</a>
</h2>
<div class="teasertext">
<p>
Das früheste DJ-Set des Nordens ist zurück! Diesmal zu Gast in unserem "Before-Work-Club": Alle Farben. Am kommenden Dienstag bei Kuhlage und Hardeland in eurer N-JOY Morningshow.
<a title="Zum Artikel: Live in der N-JOY Morningshow: Alle Farben" href="/musik/Live-in-der-N-JOY-Morningshow-Alle-Farben,allefarben138.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/musik/felixjaehn188_v-einspaltig.jpg" data-alt="Zu sehen ist DJ Felix Jaehn. &copy; NDR Fotograf: Dhala Rosado" data-title="Zu sehen ist DJ Felix Jaehn." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/musik/felixjaehn188_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Zu sehen ist DJ Felix Jaehn. &copy; NDR Fotograf: Dhala Rosado" title="Zu sehen ist DJ Felix Jaehn."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/musik/Felix-Jaehn-live-in-der-N-JOY-Morningshow,felixjaehn168.html" title="Zum Artikel: Live in der N-JOY Morningshow: Felix Jaehn"  >
Live in der N-JOY Morningshow: Felix Jaehn
</a>
</h2>
<div class="teasertext">
<p>
Felix Jaehn hat am Donnerstag von 7 bis 8 Uhr live in der N-JOY Morningshow mit Kuhlage und Hardeland aufgelegt. Das war das frühste DJ-Set des Nordens.
<a title="Zum Artikel: Live in der N-JOY Morningshow: Felix Jaehn" href="/musik/Felix-Jaehn-live-in-der-N-JOY-Morningshow,felixjaehn168.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/musik/topic156_v-einspaltig.jpg" data-alt="Zu sehen ist DJ Topic im N-JOY Studio beim frühsten DJ Set des Nordens. &copy; NDR Fotograf: NDR" data-title="Zu sehen ist DJ Topic im N-JOY Studio beim frühsten DJ Set des Nordens." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/musik/topic156_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Zu sehen ist DJ Topic im N-JOY Studio beim frühsten DJ Set des Nordens. &copy; NDR Fotograf: NDR" title="Zu sehen ist DJ Topic im N-JOY Studio beim frühsten DJ Set des Nordens."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/musik/Das-frueheste-DJ-Set-des-Nordens-mit-Topic,topic130.html" title="Zum Artikel: Das früheste DJ-Set des Nordens mit Topic"  >
Das früheste DJ-Set des Nordens mit Topic
</a>
</h2>
<div class="teasertext">
<p>
Das früheste DJ-Set des Nordens ist zurück! Diesmal zu Gast in unserem "Before-Work-Club": Topic. Heute bei Kuhlage und Hardeland in eurer N-JOY Morningshow. Was für eine fette Party!
<a title="Zum Artikel: Das früheste DJ-Set des Nordens mit Topic" href="/musik/Das-frueheste-DJ-Set-des-Nordens-mit-Topic,topic130.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
<div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
N-JOY |
Kuhlage und Hardeland - Die N-JOY Morningshow |
22.02.2017 | 07:00 Uhr
</h2>
</div>
</div>
</div>
<div class="module w100">
<div class="modulepadding">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/f2c4dfbe-b0b0-43a5-8296-390187f1c460"}]'></div>
</div>
</div>
</article>
</div>
<!-- / module contentpage -->
<div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h3>Wir über uns</h3>
<ul>
<li><a href="/team/index.html" title="Zum Artikel: Team"  >Team</a></li>
<li><a href="/team/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/team/webcam/index.html" title="Zum Artikel: Blick ins Studio"  >Blick ins Studio</a></li>
<li><a href="/team/N-JOY-FAQ,njoyfaq100.html" title="Zum Artikel: Fragen und Antworten zu N-JOY"  >Fragen und Antworten zu N-JOY</a></li>
<li><a href="/app/Support-FAQ-Hilfe-N-JOY-App,support100.html" title="Zum Artikel: Fragen und Antworten zur App"  >Fragen und Antworten zur App</a></li>
<li><a href="/korrekturuebersicht102.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>Themen</h3>
<ul>
<li><a href="/leben/Kopf-hoch-Handy-kann-warten,kopfhoch100.html" title="Zum Artikel: Kopf hoch. Das Handy kann warten."  >Kopf hoch. Das Handy kann warten.</a></li>
<li><a href="/film/Die-Kinowoche,kinowoche100.html" title="Zum Artikel: Neu im Kino"  >Neu im Kino</a></li>
<li><a href="/leben/index.html" title="Zum Artikel: Leben"  >Leben</a></li>
<li><a href="/news_wissen/index.html" title="Zum Artikel: News &amp; Wissen"  >News & Wissen</a></li>
<li><a href="/Archiv-Alle-Artikel-im-Ueberblick,njoypedia102.html" title="Zum Artikel: Artikelarchiv"  >Artikelarchiv</a></li>
<li><a href="/events/Tickets-fuer-lau,verlosungen101.html" title="Zum Artikel: Verlosungen"  >Verlosungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>N-JOY Streams</h3>
<ul>
<li><a href="/musik/webradio/morningshow209.html" title="Zum Audio-Stream: N-JOY Morningshow"  >N-JOY Morningshow</a></li>
<li><a href="/musik/webradio/webradiocharts101.html" title="Zum Audio-Stream: N-JOY TOP 100"  >N-JOY TOP 100</a></li>
<li><a href="/musik/webradio/webradiopop101.html" title="Zum Audio-Stream: N-JOY Pop"  >N-JOY Pop</a></li>
<li><a href="/musik/webradio/webradioweltweit100.html" title="Zum Audio-Stream: N-JOY Weltweit"  >N-JOY Weltweit</a></li>
<li><a href="/musik/webradio/webradioabstrait103.html" title="Zum Audio-Stream: N-JOY Abstrait"  >N-JOY Abstrait</a></li>
<li><a href="/musik/webradio/webradiowaswollenwissen102.html" title="Zum Audio-Stream: Was wollen wissen"  >Was wollen wissen</a></li>
<li><a href="/musik/webradio/webradiohiphop101.html" title="Zum Audio-Stream: Soundfiles Hip-Hop"  >Soundfiles Hip-Hop</a></li>
<li><a href="/musik/webradio/webradiorock103.html" title="Zum Audio-Stream: Soundfiles Alternative"  >Soundfiles Alternative</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>On Air</h3>
<ul>
<li><a href="/musik/titelliste/index.html" title="Zum Artikel: Titelsuche"  >Titelsuche</a></li>
<li><a href="/radio/index.html" title="Zum Artikel: Sendungsüberblick"  >Sendungsüberblick</a></li>
<li><a href="/radio/sendeplan/index.html" title="Zum Artikel: Was läuft wann?"  >Was läuft wann?</a></li>
<li><a href="/podcast/podcast4175.html" title="Zum Podcast: N-JOY - Radiokirche bei N-JOY"  >Radiokirche bei N-JOY</a></li>
<li><a href="/radio/Wissen-wos-laeuft,frequenzen129.html" title="Zum Artikel: Alle Frequenzen im Überblick"  >Alle Frequenzen im Überblick</a></li>
<li><a href="/radio/Achtung-Empfangsstoerung-durch-Wartung,stoerungen101.html" title="Zum Artikel: Aktuelle Empfangsstörungen"  >Aktuelle Empfangsstörungen</a></li>
<li><a href="/app/N-JOY-Radio-Enjoy-the-music,njoyapp100.html" title="Zum Artikel: Alle Infos zur N-JOY App"  >Alle Infos zur N-JOY App</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25 metanav">
<ul>
<li><a href="/Impressum,impressum113.html" title="Impressum">Impressum</a></li>
<li><a href="/radio/MAILN-JOY,kontakt377.html" title="Kontakt">Kontakt</a></li>
<li><a href="http://www.ndr.de/service/technische_hilfe/index.html" title="Hilfe">Hilfe</a></li>
<li><a href="http://www.ndr.de/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ndr.de">NDR.de</a></li>
<li><a href="http://www.ard.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy"><div class="modulepadding">&copy; Norddeutscher Rundfunk</div></li>
</ul>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/n-joy/s?kuhlage_hardeland.djmad108&amp;cid=djmad108&amp;pdt=20170222T0936&amp;pti=Live-Fruehclub_mit_DJ_Mad_in_der_N-JOY_Morningshow&amp;otp=story&amp;bra=njoy&amp;sid=1483&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/n-joy/s?kuhlage_hardeland.djmad108&amp;cid=djmad108&amp;pdt=20170222T0936&amp;pti=Live-Fruehclub_mit_DJ_Mad_in_der_N-JOY_Morningshow&amp;otp=story&amp;bra=njoy&amp;sid=1483&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/n-joy/s?kuhlage_hardeland.djmad108&amp;cid=djmad108&amp;pdt=20170222T0936&amp;pti=Live-Fruehclub_mit_DJ_Mad_in_der_N-JOY_Morningshow&amp;otp=story&amp;bra=njoy&amp;sid=1483&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/js/radiobox.js"></script>
<script type="text/javascript" src="/resources/js/yepnope.min.js"></script>
<div id="inpageplayer-wrapper">
<div id="inpageplayer">
<div class="w100 upper playerrow group">
<div class="pp_liveplayer_holder module">
<img width="192" height="144" src="http://www.ndr.de/mediathek/defaultbild10_v-content.jpg" alt="N-JOY  " title="N-JOY"   width=0 height=0 style='display:none' />
<iframe
id="pp_livestreamplayer"
width="100%"
height="100%"
frameborder="0"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/epg/livestream283-player_image-a4ccca74-03da-49fc-865f-189c5e584801_theme-n-joy.html?scaling=none"
></iframe></div>
<div class="module currentcover" id="coverimage">
<img src="/resources/images/playlistdummy.jpg" alt="#" class="coverimage_class">
</div>
<div class="flex">
<div class="module currentsong" data-brand="njoy">
<div class="textpadding">
<div class="nowplaying scrollwrap">
<div class="scrollingtext">
<p><span id="nowplaying-title"></span> <span id="nowplaying-artist" class="smallcaps"></span></p>
</div>
</div>
</div>
<div class="interactions">Lieblingssong? Teilen!
<a href="#" title="Songtitel bei Facebook teilen" class="facebook"><span class="icon icon_facebook"></span></a>
<div id="fb_connector">
<div class="alert">Achtung. Beim Klick auf das Facebook-Icon wird eine Verbindung zu Facebook hergestellt. Dabei werden bereits Daten an Facebook übertragen.</div>
<div class="connected">Songtitel posten:
<a href="#" id="posttofacebook" class="button" title="Verbindung zu Facebook herstellen"><span class="icon icon_facebook"></span>Facebook</a>
<a href="#" id="cancelfacebook" class="button" title="abbrechen"><span class="icon icon_close"></span></a>
</div>
</div>
<a href="#" title="Songtitel twittern" class="twitter"><span class="icon icon_twitter"></span></a>
</div>
</div>
<div class="module currentshow">
<div class="textpadding">
<div class="thisshow scrollwrap">
<div class="scrollingtext">
<p><span id="currentshow" class="smallcaps"><a href="/radio/n-joy_der_graf/index.html" title="zur Homepage der Sendung">N-JOY Der Graf</a></span></p>
</div>
</div>
</div>
<div class="additionalinfo">
<span id="planin_time">12:00</span> -
<span id="planout_time">15:00</span> Uhr
&nbsp;<a href="/radio/Blick-ins-Studio,njoycam120.html">[Webcam]</a>
</div>
</div>
</div>
<div class="module currenthost">
<a href="/radio/n-joy_der_graf/index.html" title="zur Homepage der Sendung">
<img width="185" height="104" src="/team/phillipvonkageneck101_v-inpage.jpg" alt="Phillip von Kageneck im Studio von N-JOY &copy; NDR Fotograf: Michael Müller" title="Phillip von Kageneck im Studio von N-JOY"  /></a>
</div>
<div class="contactlink">
<a href="/team/kontakt/index.html" title="Schreibt uns">
<span class="icon icon_kontakt"></span>
</a>
</div>
</div>
<div class="w100 lower playerrow group">
<div class="module loopstreams">
<a href="/musik/webradio/index.html" aria-controls="loopstreamlist" aria-selected="false" aria-label="Liste der verfügbaren Channels anzeigen" id="loopstreamselector">Weitere N-JOY Streams<span class="icon icon_arrow_down"></span></a>
<div id="loopstreamlist" aria-labelledby="loopstreamselector">
<a href="/radio/livestream283-player_theme-n-joy.html?autoplay=true" title="N-JOY Livestream"  class='select_one_loopstream '  >N-JOY Livestream</a><a href="/musik/webradio/webradiocharts101-player_theme-n-joy.html?autoplay=true" title="N-JOY TOP 100"  class='select_one_loopstream '  >N-JOY TOP 100</a><a href="/musik/webradio/webradioabstrait103-player_theme-n-joy.html?autoplay=true" title="N-JOY Abstrait"  class='select_one_loopstream '  >N-JOY Abstrait</a><a href="/musik/webradio/morningshow209-player_theme-n-joy.html?autoplay=true" title="Die N-JOY Morningshow"  class='select_one_loopstream '  >Die N-JOY Morningshow</a><a href="/musik/webradio/webradiohiphop101-player_theme-n-joy.html?autoplay=true" title="Soundfiles Hip-Hop"  class='select_one_loopstream '  >Soundfiles Hip-Hop</a><a href="/musik/webradio/webradiorock103-player_theme-n-joy.html?autoplay=true" title="Soundfiles Alternative"  class='select_one_loopstream '  >Soundfiles Alternative</a><a href="/musik/webradio/webradiopop101-player_theme-n-joy.html?autoplay=true" title="N-JOY Pop"  class='select_one_loopstream '  >N-JOY Pop</a><a href="/musik/webradio/webradiowaswollenwissen100-player_theme-n-joy.html?autoplay=true" title="Song des Lebens"  class='select_one_loopstream '  >Song des Lebens</a></div>
</div>
<div class="flex">
<div class="module lastnextsong">
<div class="textpadding">
<div class="playlistlabel">Gleich:</div>
<div class="nextsong scrollwrap">
<div class="scrollingtext">
<p><span id="nextsong-title"></span> <span id="nextsong-artist" class="smallcaps"></span></p>
</div>
</div>
<div class="playlistlabel">Davor:</div>
<div class="previoussong scrollwrap">
<div class="scrollingtext">
<p><span id="previoussong-title"></span> <span id="previoussong-artist" class="smallcaps"></span></p>
</div>
</div>
</div>
</div>
<div class="module playlist">
<div class="textpadding">
<h3>Wie hieß der Song?</h3>
<p>alle gespielten Titel findest Du hier: <a href="/musik/titelliste/index.html">[Titelliste]</a></p>
</div>
</div>
</div>
<div class="module popuplink">
<a href="/epg/stationnjoy100-radioplayer.html" title="Player im eigenen Fenster öffnen" class="launchpopupplayer nopersistence"><span class="icon icon_external_link"></span><span class="linktext">Player im Popup öffnen</span></a>
</div>
</div>
<a href="#" class="handle" title="Details ein/ausblenden"><span class="icon icon_arrow_up"></span></a>
</div>
</div><script type="text/javascript" src="/resources/js/scripts.js"></script>
</body>
</html>