<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>

<title>Mit "Novi" bekommt ihr eure News im Facebook-Messenger | N-JOY - Digitales</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Funk bietet euch ein spannendes neues Tool an: Der Nachrichtenroboter &quot;Novi&quot; schickt euch zwei Mal täglich die wichtigsten News über euren Facebook-Messenger. So meldet ihr euch an." />
<meta property="og:image" content="http://www.n-joy.de/news_wissen/archiv578_v-contentxl.jpg" />
<link rel="canonical" href="/multimedia/Mit-Novi-bekommt-ihr-eure-News-im-Facebook-Messenger,novi102.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@NJOYDE">
<meta name="twitter:site" content="@NJOYDE">
<meta name="twitter:domain" content="http://www.n-joy.de/multimedia/Mit-Novi-bekommt-ihr-eure-News-im-Facebook-Messenger,novi102.html"/>
<meta name="twitter:title" content="Mit &quot;Novi&quot; bekommt ihr eure News im Facebook-Messenger "/>
<meta name="twitter:description" content="Funk bietet euch ein spannendes neues Tool an: Der Nachrichtenroboter &quot;Novi&quot; schickt euch zwei Mal täglich die wichtigsten News über euren Facebook-Messenger. So meldet ihr euch an."/>
<meta name="twitter:image:src" content="http://www.n-joy.de/news_wissen/archiv578_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV,N-JOY,NJOY,Novi, Chatbot, Nachrichtenangebot, Funk, ARD, NDR, Messenger, News, Nachrichten, Tagesschau, ARD, ZDF, Facebook" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- Always force latest IE rendering engine or request Chrome Frame -->
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#a0bb16">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="home" title="Startseite" href="/index.html" />
<link rel="search" title="Suche" href="/suche133.html" />
<link rel="author" title="Kontakt" href="/kontakt264.html" />
<meta property="og:title" content="Mit &quot;Novi&quot; bekommt ihr eure News im Facebook-Messenger"/>
<meta property="og:description" content="Funk bietet euch ein spannendes neues Tool an: Der Nachrichtenroboter &quot;Novi&quot; schickt euch zwei Mal täglich die wichtigsten News über euren Facebook-Messenger. So meldet ihr euch an." />
<meta name="title" content="Mit &quot;Novi&quot; bekommt ihr eure News im Facebook-Messenger" />
<meta property="og:image" content="http://www.n-joy.de/news_wissen/archiv578_v-contentxl.jpg" />
<link rel="canonical" href="/multimedia/Mit-Novi-bekommt-ihr-eure-News-im-Facebook-Messenger,novi102.html" />
<link type="text/css" href="/resources/css/generated/njoy_main.css" rel="stylesheet" />
<!--[if gt IE 6]>
<style type="text/css"> @import "/resources/css/ie.css"; </style>
<![endif]-->
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
<script src="/common/resources/lib/ndrde_base.js"></script>
<script type="text/javascript" src="/common/resources/lib/projekktor/projekktor.js"></script>
<!--  ncc:createSmartbanner -->
<link href="/common/resources/lib/jq_plugins/smartbanner/jquery.smartbanner.css" rel="stylesheet" type="text/css">
<script src="/common/resources/lib/jq_plugins/smartbanner/jquery.smartbanner.js"></script>
<meta name="apple-itunes-app" content="app-id=1083101371" />
<meta name="google-play-app" content="app-id=de.ndr.app.njoy" />
<script type="text/javascript">
$(function() {
$.smartbanner({title: "N-JOY Radio"})
})
</script>
</head>
<body >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="backdrop"></div>
<div id="page">
<header id="pageheader" class="reveal">
<div class="mainnav">
<a href="/index.html" id="markenlogo" title="zur Startseite von N-JOY">
<img src="/resources/images/logos/logo.png" alt="N-JOY Logo" />
</a>
<nav>
<div  class="currentlocation"><a href="index.html" title="zur Startseite dieses Bereiches">Start</a></div>
<ul id="navigation" role="navigation" class="group">
<li>
<a href="/kuhlage_hardeland/index.html" class="mn_item_2"><span>Kuhlage & Hardeland</span></a>
<ul class="subnav subnav_item_2">
<li>
<a href="/kuhlage_hardeland/mittelfinger/index.html" ><span>Mittelfinger-Mittwoch</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/was_machst_du_so/index.html" ><span>Und was machst du so?</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/duell/index.html" ><span>N-JOY Duell</span></a>
</li>
</ul>
</li>
<li>
<a href="/radio/index.html" class="mn_item_3"><span>Programm</span></a>
<ul class="subnav subnav_item_3">
<li>
<a href="/radio/morningshow/index.html" ><span>N-JOY Morningshow</span></a>
</li>
<li>
<a href="/radio/susan-hammann/index.html" ><span>N-JOY mit Susan Hammann</span></a>
</li>
<li>
<a href="/radio/n-joy_der_graf/index.html" ><span>Der Graf</span></a>
</li>
<li>
<a href="/radio/nina_haacke/index.html" ><span>N-JOY mit Nina und dem Haacke</span></a>
</li>
<li>
<a href="/radio/pop/index.html" ><span>N-JOY Pop</span></a>
</li>
<li>
<a href="/radio/sendeplan/index.html" ><span>Was läuft wann?</span></a>
</li>
</ul>
</li>
<li>
<a href="/team/index.html" class="mn_item_4"><span>Team</span></a>
<ul class="subnav subnav_item_4">
<li>
<a href="/team/moderatoren/index.html" ><span>Moderatoren</span></a>
</li>
<li>
<a href="/team/webcam/index.html" ><span>Blick ins Studio</span></a>
</li>
<li>
<a href="/team/kontakt/index.html" ><span>Schreibt uns!</span></a>
</li>
</ul>
</li>
<li>
<a href="/events/index.html" class="mn_item_5"><span>Events</span></a>
<ul class="subnav subnav_item_5">
<li>
<a href="/events/tickets/index.html" ><span>Tickets für lau</span></a>
</li>
<li>
<a href="/events/starshow/index.html" ><span>N-JOY Starshow</span></a>
</li>
<li>
<a href="/events/beach/index.html" ><span>N-JOY the Beach</span></a>
</li>
<li>
<a href="/events/partys/index.html" ><span>N-JOY the Party</span></a>
</li>
<li>
<a href="/events/konzerte/index.html" ><span>N-JOY präsentiert</span></a>
</li>
<li>
<a href="/events/geheimkonzerte/index.html" ><span>N-JOY Geheimkonzert</span></a>
</li>
</ul>
</li>
<li>
<a href="/musik/index.html" class="mn_item_6"><span>Musik</span></a>
<ul class="subnav subnav_item_6">
<li>
<a href="/musik/livestream/index.html" ><span>Livestream</span></a>
</li>
<li>
<a href="/musik/titelliste/index.html" ><span>Titelliste</span></a>
</li>
<li>
<a href="/musik/wunschhits/index.html" ><span>Musikwünsche</span></a>
</li>
<li>
<a href="/musik/neu_bei_n-joy/index.html" ><span>Neu im Programm</span></a>
</li>
<li>
<a href="/musik/hintergrund/index.html" ><span>Geschichte hinter dem Song</span></a>
</li>
<li>
<a href="/musik/newcomer_des_monats/index.html" ><span>Newcomer des Monats</span></a>
</li>
<li>
<a href="/musik/webradio/index.html" ><span>Weitere N-JOY Streams</span></a>
</li>
</ul>
</li>
<li>
<a href="/multimedia/index.html" class="mn_item_8 active"><span>Digitales</span></a>
</li>
<li class="socialmedia-link whatsapp"><a href="//www.n-joy.de/team/kontakt/index.html" title="Zur N-JOY Kontaktseite"><span class="icon icon_whatsapp"></span></a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/NJOY.de" title="N-JOY bei Facebook"><span class="icon icon_facebook"></span></a></li>
<li class="socialmedia-link twitter"><a href="https://twitter.com/NJOYDE" title="N-JOY bei Twitter"><span class="icon icon_twitter"></span></a></li>
<li class="socialmedia-link instagram"><a href="https://instagram.com/njoyde/" title="N-JOY bei Instagram"><span class="icon icon_instagram"></span></a></li>
<li id="menusearch">
<a href="#" class="menusearch" title="Suchfeld einblenden">Suche</a>
<div class="quicksearch group">
<form id="search" action="/suche133.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" >
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<input type="submit" value="&#xe02a;" />
</div>
</div>
<div class="form_element w33">
<div class="modulepadding">
<a href="#" class="button menusearch" title="Suchfeld ausblenden"></a>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div></header>
<div class="topimage w100">
<div class="image-container widescreen">
<noscript data-basename="/news_wissen/archiv578_v-einspaltig.jpg" data-alt="News-Archiv &copy; Fotolia Fotograf: Thila" data-title="News-Archiv" data-type="ardgalerie329">
<img src="/news_wissen/archiv578_v-einspaltig.jpg" data-type="ardgalerie329" alt="News-Archiv &copy; Fotolia Fotograf: Thila" title="News-Archiv"   />
</noscript>
</div></div>
<!-- module contentpage -->
<div class="pagepadding">
<article class="w100">
<a name="content"></a>
<div class="sharinglinks">
<div class="module">
<div class="modulepadding">
<a href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.n-joy.de%2Fmultimedia%2FMit-Novi-bekommt-ihr-eure-News-im-Facebook-Messenger%2Cnovi102.html&t=Mit+%22Novi%22+bekommt+ihr+eure+News+im+Facebook-Messenger" class="facebook" title="Seite bei Facebook teilen"><span
class="icon icon_facebook"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module">
<div class="modulepadding">
<a href="//twitter.com/home?status=http%3A%2F%2Fwww.n-joy.de%2Fmultimedia%2FMit-Novi-bekommt-ihr-eure-News-im-Facebook-Messenger%2Cnovi102.html" class="twitter" title="Seite bei Twitter teilen"><span
class="icon icon_twitter"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module nb40">
<div class="modulepadding">
<a href="//plus.google.com/share?url=http%3A%2F%2Fwww.n-joy.de%2Fmultimedia%2FMit-Novi-bekommt-ihr-eure-News-im-Facebook-Messenger%2Cnovi102.html" class="google" title="Seite bei Google+ teilen"><span
class="icon icon_google"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module ob40">
<div class="modulepadding">
<a href="#" class="whatsapp"
title="URL per WhatsApp versenden (WhatsApp muss installiert sein)")><span
class="icon icon_whatsapp"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module">
<div class="modulepadding">
<a href="mailto:?subject=Linktipp:+Mit+%22Novi%22+bekommt+ihr+eure+News+im+Facebook-Messenger&body=Linktipp:+Mit+%22Novi%22+bekommt+ihr+eure+News+im+Facebook-Messenger%0AURL:+http%3A%2F%2Fwww.n-joy.de%2Fmultimedia%2FMit-Novi-bekommt-ihr-eure-News-im-Facebook-Messenger%2Cnovi102.html%0A" class="mail"><span class="icon icon_contact"></span></a>
</div>
</div>
</div>
<div class="modulepadding copytext">
<div class="lastchanged">
Stand: 24.01.2017 10:00 Uhr
</div>
<header>
<h1>
Mit "Novi" bekommt ihr eure News im Facebook-Messenger</h1>
</header>
<p class="preface">Nachrichten per Facebook-Messenger: Der Newsbot "Novi" schickt euch zwei Mal täglich die wichtigsten Nachrichten im Facebook-Chat.</p>
<p>Ab heute könnt ihr täglich mit dem Newsbot "Novi" chatten. Tagesschau und NDR haben das neue Nachrichtenangebot für <a href="https://www.funk.net/" title="Link: "  target="_blank"><span class="icon icon_extlink"></span>Funk</a> entwickelt. "Novi" schickt euch morgens und nachmittags die wichtigsten News des Tages kompakt als Chatnachricht im Facebook-Messenger. Dazu gibt es kurze Videos, GIFs, Fotos und Links zu Hintergrundberichten im Netz. Wenn euch ein Thema nicht interessiert, könnt ihr einfach zur nächsten Nachricht springen.</p>
<div class="contentimage w33">
<a href="/multimedia/novi104_v-portraitl.jpg" class="zoomimage" title="&copy; NDR / funk Fotograf: Screenshot">
<div class="image-container portrait">
<noscript data-basename="/multimedia/novi104_v-portraits.jpg" data-alt="Zu sehen ist ein Novi-Screenshot. &copy; NDR / funk Fotograf: Screenshot" data-title="Zu sehen ist ein Novi-Screenshot." data-type="portraits,portraitm,portraitl">
<img src="/multimedia/novi104_v-portraits.jpg" data-type="portraits,portraitm,portraitl" alt="Zu sehen ist ein Novi-Screenshot. &copy; NDR / funk Fotograf: Screenshot" title="Zu sehen ist ein Novi-Screenshot."  class="img resize" />
</noscript>
</div>
<div class="zoomtt">
<span class="icon icon_zoom"></span>
</div>
</a>
<span class="caption"></span>
</div><p>Um "Novi" zu aktivieren, geht auf <a href="novibot.de" title="Zum Artikel: "  >novibot.de</a>. Dann öffnet sich der Bot direkt in eurem Facebook-Messenger und es kann losgehen.</p>
<h3>Novi: eine kurze Version der Tagesschau</h3>
<p>In den ersten Test-Tagen fühlt sich "Novi" an wie eine kurze Version der Tagesschau. Jeden Morgen bietet er eine kurze Zusammenfassung an. Lesedauer: circa eine Minute. Die Nachrichten sind einfach und schnell aufgebaut. Gibt es beispielsweise News aus Afrika, schickt "Novi" direkt eine Karte zur Einordnung mit. Nachmittags gibt es etwas ausführlichere Nachrichten. Wie ausführlich, darf jeder Leser selbst entscheiden. Interessiert das Thema, bietet "Novi" auch weiterführende Links an.</p>
<p>"Novi" soll schnell, einfach und auf den Punkt informieren. Wer sich also nicht ständig durch unzählige Webseiten scrollen möchte, der bekommt einen kurzen Überblick und muss nicht selbst sortieren, was wichtig ist.</p>
<h3>So kommt Novi an seine News</h3>
<p>Beim NDR in Hamburg sitzt eine kleine "Novi"-Redaktion. Hier werden die Nachrichten für euch passend produziert. Die Themen und Informationen stammen aus öffentlich-rechtlichen Inhalten und verlässlichen Berichten aus dem Netz.</p>
<p><div class="optinembed" data-type="facebook" data-url='&lt;iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fgetnovibot%2Fvideos%2F1739060282981170%2F&amp;show_text=0&amp;width=400" width="400" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"&gt;&lt;/iframe&gt;'></div></p>
<h3>Novi wird weiterentwickelt</h3>
<p>Mit den Worten "Sorry, falls ab und zu mal etwas schiefläuft - ich bin noch ein bisschen beta." entschuldigt sich "Novi" gleich zu Beginn der News-Freundschaft bei euch. Noch befindet sich die <a href="/multimedia/Kuenstliche-Intelligenz-Google-Software-siegt-gegen-Menschen,alphago100.html" title="Zum Artikel: Künstliche Intelligenz: Software besiegt Go-Champion"  >künstliche Intelligenz</a> in der Entwicklung. In Zukunft sollen News auch über andere Messenger Apps verschickt werden.</p><p>&nbsp;</p><div class="contentbox list w100">
<div class="boxhead">Mehr zu Funk</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/media/funk120_v-einspaltig.jpg" data-alt="Zu sehen ist das Logo des neuen jungen Angebots von ARD und ZDF &#034;Funk&#034; auf einem grauen Hintergrund. &copy; NDR Fotograf: NDR" data-title="Zu sehen ist das Logo des neuen jungen Angebots von ARD und ZDF &#034;Funk&#034; auf einem grauen Hintergrund." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/media/funk120_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Zu sehen ist das Logo des neuen jungen Angebots von ARD und ZDF &#034;Funk&#034; auf einem grauen Hintergrund. &copy; NDR Fotograf: NDR" title="Zu sehen ist das Logo des neuen jungen Angebots von ARD und ZDF &#034;Funk&#034; auf einem grauen Hintergrund."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/media/FAQ-Alles-was-ihr-ueber-Funk-wissen-muesst,funk118.html" title="Zum Artikel: FAQ: Alles, was ihr über Funk wissen müsst"  >
FAQ: Alles, was ihr über Funk wissen müsst
</a>
</h2>
<div class="teasertext">
<p>
Am 1. Oktober startet Funk, das junge Online-Angebot von ARD und ZDF. Hier erfahrt ihr, was Funk genau ist, wie und wo ihr den Content anschauen könnt und was sonst noch wichtig ist.
<a title="Zum Artikel: FAQ: Alles, was ihr über Funk wissen müsst" href="/media/FAQ-Alles-was-ihr-ueber-Funk-wissen-muesst,funk118.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/entertainment/zuschauer210_v-einspaltig.jpg" data-alt="Zu sehen ist ein Verbotsschild, das an einer Wand hängt. Darauf steht &#034;Für Zuschauer kein Zutritt&#034;. &copy; Xenya / photocase.de Fotograf: Xenya" data-title="Zu sehen ist ein Verbotsschild, das an einer Wand hängt. Darauf steht &#034;Für Zuschauer kein Zutritt&#034;." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/entertainment/zuschauer210_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Zu sehen ist ein Verbotsschild, das an einer Wand hängt. Darauf steht &#034;Für Zuschauer kein Zutritt&#034;. &copy; Xenya / photocase.de Fotograf: Xenya" title="Zu sehen ist ein Verbotsschild, das an einer Wand hängt. Darauf steht &#034;Für Zuschauer kein Zutritt&#034;."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/media/Diese-Funk-Formate-duerft-ihr-nicht-verpassen,funkformate100.html" title="Zum Artikel: Diese Funk Formate dürft ihr nicht verpassen"  >
Diese Funk Formate dürft ihr nicht verpassen
</a>
</h2>
<div class="teasertext">
<p>
Funk, das junge Angebot von ARD und ZDF geht an den Start - mit 40 verschiedenen brandneuen Formaten. Gar nicht so leicht, zu entscheiden, was ihr euch anschauen wollt? Wir helfen!
<a title="Zum Artikel: Diese Funk Formate dürft ihr nicht verpassen" href="/media/Diese-Funk-Formate-duerft-ihr-nicht-verpassen,funkformate100.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div></div>
<div class="module w100">
<div class="modulepadding">
</div>
</div>
</article>
</div>
<!-- / module contentpage -->
<div class="pagepadding relatedcontentteaser">
<div class="container w100">
<section class="w100" >
<div class="module w33 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/netzwelt190_v-einspaltig.jpg" data-alt="Gelbe Netzkabel &copy; Fotolia Fotograf: vschlichting" data-title="Gelbe Netzkabel" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/netzwelt190_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Gelbe Netzkabel &copy; Fotolia Fotograf: vschlichting" title="Gelbe Netzkabel"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/multimedia/index.html" title="Zum Artikel: Multimedia - Neues aus der digitalen Welt"  >
Multimedia - Neues aus der digitalen Welt
</a>
</h2>
<div class="teasertext">
<p>
Welches Video ist angesagt? Was gibt's Neues von Facebook? Auf welche Technik-Highlights können wir uns freuen? In der Netzwelt gibt's topaktuell News und Hintergrundwissen aus der digitalen Welt.
<a title="Zum Artikel: Multimedia - Neues aus der digitalen Welt" href="/multimedia/index.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/wellenreiter100_v-einspaltig.jpg" data-alt="Ein Wellenreiter auf einer Welle &copy; Fotolia/RobertWilson " data-title="Ein Wellenreiter auf einer Welle" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/wellenreiter100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Wellenreiter auf einer Welle &copy; Fotolia/RobertWilson " title="Ein Wellenreiter auf einer Welle"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/multimedia/Schneller-Surfen-mit-den-Tuning-Tipps-fuer-das-WLAN-Netzwerk,wlanschneller100.html" title="Zum Artikel: WLAN-Tuning: So surft ihr schneller"  >
WLAN-Tuning: So surft ihr schneller
</a>
</h2>
<div class="teasertext">
<div class="subline">25.10.2016 14:50 Uhr</div>
<p>
Im Zeitalter von Streaming und totaler Vernetzung ist es wichtig, den WLAN-Router korrekt einzustellen, um einen schnellen Datendurchsatz zu ermöglichen. Tipps fürs WLAN-Tuning.
<a title="Zum Artikel: WLAN-Tuning: So surft ihr schneller" href="/multimedia/Schneller-Surfen-mit-den-Tuning-Tipps-fuer-das-WLAN-Netzwerk,wlanschneller100.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/multimedia128_v-einspaltig.jpg" data-alt="Weiße Zahl 404 auf dem Asphalt &copy; Photocase Fotograf: Thoroe" data-title="Weiße Zahl 404 auf dem Asphalt" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/multimedia128_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Weiße Zahl 404 auf dem Asphalt &copy; Photocase Fotograf: Thoroe" title="Weiße Zahl 404 auf dem Asphalt"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/multimedia/inside_multimedia/notfoundseiten131.html" title="Zum Artikel: Die lustigsten 404-Seiten im Netz"  >
Die lustigsten 404-Seiten im Netz
</a>
</h2>
<div class="teasertext">
<p>
Hillary Clinton beweist Humor und Kreativität - mit der "404"-Fehlerseite auf ihrer Website. Wir haben euch noch mehr kreative und lustige Fehlerseiten aus dem WWW gesucht.
<a title="Zum Artikel: Die lustigsten 404-Seiten im Netz" href="/multimedia/inside_multimedia/notfoundseiten131.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div><div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h3>Wir über uns</h3>
<ul>
<li><a href="/team/index.html" title="Zum Artikel: Team"  >Team</a></li>
<li><a href="/team/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/team/webcam/index.html" title="Zum Artikel: Blick ins Studio"  >Blick ins Studio</a></li>
<li><a href="/team/N-JOY-FAQ,njoyfaq100.html" title="Zum Artikel: Fragen und Antworten zu N-JOY"  >Fragen und Antworten zu N-JOY</a></li>
<li><a href="/app/Support-FAQ-Hilfe-N-JOY-App,support100.html" title="Zum Artikel: Fragen und Antworten zur App"  >Fragen und Antworten zur App</a></li>
<li><a href="/korrekturuebersicht102.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>Themen</h3>
<ul>
<li><a href="/leben/Kopf-hoch-Handy-kann-warten,kopfhoch100.html" title="Zum Artikel: Kopf hoch. Das Handy kann warten."  >Kopf hoch. Das Handy kann warten.</a></li>
<li><a href="/film/Die-Kinowoche,kinowoche100.html" title="Zum Artikel: Neu im Kino"  >Neu im Kino</a></li>
<li><a href="/leben/index.html" title="Zum Artikel: Leben"  >Leben</a></li>
<li><a href="/news_wissen/index.html" title="Zum Artikel: News &amp; Wissen"  >News & Wissen</a></li>
<li><a href="/Archiv-Alle-Artikel-im-Ueberblick,njoypedia102.html" title="Zum Artikel: Artikelarchiv"  >Artikelarchiv</a></li>
<li><a href="/events/Tickets-fuer-lau,verlosungen101.html" title="Zum Artikel: Verlosungen"  >Verlosungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>N-JOY Streams</h3>
<ul>
<li><a href="/musik/webradio/morningshow209.html" title="Zum Audio-Stream: N-JOY Morningshow"  >N-JOY Morningshow</a></li>
<li><a href="/musik/webradio/webradiocharts101.html" title="Zum Audio-Stream: N-JOY TOP 100"  >N-JOY TOP 100</a></li>
<li><a href="/musik/webradio/webradiopop101.html" title="Zum Audio-Stream: N-JOY Pop"  >N-JOY Pop</a></li>
<li><a href="/musik/webradio/webradioweltweit100.html" title="Zum Audio-Stream: N-JOY Weltweit"  >N-JOY Weltweit</a></li>
<li><a href="/musik/webradio/webradioabstrait103.html" title="Zum Audio-Stream: N-JOY Abstrait"  >N-JOY Abstrait</a></li>
<li><a href="/musik/webradio/webradiowaswollenwissen102.html" title="Zum Audio-Stream: Was wollen wissen"  >Was wollen wissen</a></li>
<li><a href="/musik/webradio/webradiohiphop101.html" title="Zum Audio-Stream: Soundfiles Hip-Hop"  >Soundfiles Hip-Hop</a></li>
<li><a href="/musik/webradio/webradiorock103.html" title="Zum Audio-Stream: Soundfiles Alternative"  >Soundfiles Alternative</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>On Air</h3>
<ul>
<li><a href="/musik/titelliste/index.html" title="Zum Artikel: Titelsuche"  >Titelsuche</a></li>
<li><a href="/radio/index.html" title="Zum Artikel: Sendungsüberblick"  >Sendungsüberblick</a></li>
<li><a href="/radio/sendeplan/index.html" title="Zum Artikel: Was läuft wann?"  >Was läuft wann?</a></li>
<li><a href="/podcast/podcast4175.html" title="Zum Podcast: N-JOY - Radiokirche bei N-JOY"  >Radiokirche bei N-JOY</a></li>
<li><a href="/radio/Wissen-wos-laeuft,frequenzen129.html" title="Zum Artikel: Alle Frequenzen im Überblick"  >Alle Frequenzen im Überblick</a></li>
<li><a href="/radio/Achtung-Empfangsstoerung-durch-Wartung,stoerungen101.html" title="Zum Artikel: Aktuelle Empfangsstörungen"  >Aktuelle Empfangsstörungen</a></li>
<li><a href="/app/N-JOY-Radio-Enjoy-the-music,njoyapp100.html" title="Zum Artikel: Alle Infos zur N-JOY App"  >Alle Infos zur N-JOY App</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25 metanav">
<ul>
<li><a href="/Impressum,impressum113.html" title="Impressum">Impressum</a></li>
<li><a href="/radio/MAILN-JOY,kontakt377.html" title="Kontakt">Kontakt</a></li>
<li><a href="http://www.ndr.de/service/technische_hilfe/index.html" title="Hilfe">Hilfe</a></li>
<li><a href="http://www.ndr.de/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ndr.de">NDR.de</a></li>
<li><a href="http://www.ard.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy"><div class="modulepadding">&copy; Norddeutscher Rundfunk</div></li>
</ul>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/n-joy/s?multimedia.novi102&amp;cid=novi102&amp;pdt=20170124T1000&amp;pti=Mit_Novi_bekommt_ihr_eure_News_im_Facebook-Messenger&amp;otp=story&amp;bra=njoy&amp;sid=-&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/n-joy/s?multimedia.novi102&amp;cid=novi102&amp;pdt=20170124T1000&amp;pti=Mit_Novi_bekommt_ihr_eure_News_im_Facebook-Messenger&amp;otp=story&amp;bra=njoy&amp;sid=-&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/n-joy/s?multimedia.novi102&amp;cid=novi102&amp;pdt=20170124T1000&amp;pti=Mit_Novi_bekommt_ihr_eure_News_im_Facebook-Messenger&amp;otp=story&amp;bra=njoy&amp;sid=-&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/js/radiobox.js"></script>
<script type="text/javascript" src="/resources/js/yepnope.min.js"></script>
<div id="inpageplayer-wrapper">
<div id="inpageplayer">
<div class="w100 upper playerrow group">
<div class="pp_liveplayer_holder module">
<img width="192" height="144" src="http://www.ndr.de/mediathek/defaultbild10_v-content.jpg" alt="N-JOY  " title="N-JOY"   width=0 height=0 style='display:none' />
<iframe
id="pp_livestreamplayer"
width="100%"
height="100%"
frameborder="0"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/epg/livestream283-player_image-a4ccca74-03da-49fc-865f-189c5e584801_theme-n-joy.html?scaling=none"
></iframe></div>
<div class="module currentcover" id="coverimage">
<img src="/resources/images/playlistdummy.jpg" alt="#" class="coverimage_class">
</div>
<div class="flex">
<div class="module currentsong" data-brand="njoy">
<div class="textpadding">
<div class="nowplaying scrollwrap">
<div class="scrollingtext">
<p><span id="nowplaying-title"></span> <span id="nowplaying-artist" class="smallcaps"></span></p>
</div>
</div>
</div>
<div class="interactions">Lieblingssong? Teilen!
<a href="#" title="Songtitel bei Facebook teilen" class="facebook"><span class="icon icon_facebook"></span></a>
<div id="fb_connector">
<div class="alert">Achtung. Beim Klick auf das Facebook-Icon wird eine Verbindung zu Facebook hergestellt. Dabei werden bereits Daten an Facebook übertragen.</div>
<div class="connected">Songtitel posten:
<a href="#" id="posttofacebook" class="button" title="Verbindung zu Facebook herstellen"><span class="icon icon_facebook"></span>Facebook</a>
<a href="#" id="cancelfacebook" class="button" title="abbrechen"><span class="icon icon_close"></span></a>
</div>
</div>
<a href="#" title="Songtitel twittern" class="twitter"><span class="icon icon_twitter"></span></a>
</div>
</div>
<div class="module currentshow">
<div class="textpadding">
<div class="thisshow scrollwrap">
<div class="scrollingtext">
<p><span id="currentshow" class="smallcaps"><a href="/radio/n-joy_der_graf/index.html" title="zur Homepage der Sendung">N-JOY Der Graf</a></span></p>
</div>
</div>
</div>
<div class="additionalinfo">
<span id="planin_time">12:00</span> -
<span id="planout_time">15:00</span> Uhr
&nbsp;<a href="/radio/Blick-ins-Studio,njoycam120.html">[Webcam]</a>
</div>
</div>
</div>
<div class="module currenthost">
<a href="/radio/n-joy_der_graf/index.html" title="zur Homepage der Sendung">
<img width="185" height="104" src="/team/phillipvonkageneck101_v-inpage.jpg" alt="Phillip von Kageneck im Studio von N-JOY &copy; NDR Fotograf: Michael Müller" title="Phillip von Kageneck im Studio von N-JOY"  /></a>
</div>
<div class="contactlink">
<a href="/team/kontakt/index.html" title="Schreibt uns">
<span class="icon icon_kontakt"></span>
</a>
</div>
</div>
<div class="w100 lower playerrow group">
<div class="module loopstreams">
<a href="/musik/webradio/index.html" aria-controls="loopstreamlist" aria-selected="false" aria-label="Liste der verfügbaren Channels anzeigen" id="loopstreamselector">Weitere N-JOY Streams<span class="icon icon_arrow_down"></span></a>
<div id="loopstreamlist" aria-labelledby="loopstreamselector">
<a href="/radio/livestream283-player_theme-n-joy.html?autoplay=true" title="N-JOY Livestream"  class='select_one_loopstream '  >N-JOY Livestream</a><a href="/musik/webradio/webradiocharts101-player_theme-n-joy.html?autoplay=true" title="N-JOY TOP 100"  class='select_one_loopstream '  >N-JOY TOP 100</a><a href="/musik/webradio/webradioabstrait103-player_theme-n-joy.html?autoplay=true" title="N-JOY Abstrait"  class='select_one_loopstream '  >N-JOY Abstrait</a><a href="/musik/webradio/morningshow209-player_theme-n-joy.html?autoplay=true" title="Die N-JOY Morningshow"  class='select_one_loopstream '  >Die N-JOY Morningshow</a><a href="/musik/webradio/webradiohiphop101-player_theme-n-joy.html?autoplay=true" title="Soundfiles Hip-Hop"  class='select_one_loopstream '  >Soundfiles Hip-Hop</a><a href="/musik/webradio/webradiorock103-player_theme-n-joy.html?autoplay=true" title="Soundfiles Alternative"  class='select_one_loopstream '  >Soundfiles Alternative</a><a href="/musik/webradio/webradiopop101-player_theme-n-joy.html?autoplay=true" title="N-JOY Pop"  class='select_one_loopstream '  >N-JOY Pop</a><a href="/musik/webradio/webradiowaswollenwissen100-player_theme-n-joy.html?autoplay=true" title="Song des Lebens"  class='select_one_loopstream '  >Song des Lebens</a></div>
</div>
<div class="flex">
<div class="module lastnextsong">
<div class="textpadding">
<div class="playlistlabel">Gleich:</div>
<div class="nextsong scrollwrap">
<div class="scrollingtext">
<p><span id="nextsong-title"></span> <span id="nextsong-artist" class="smallcaps"></span></p>
</div>
</div>
<div class="playlistlabel">Davor:</div>
<div class="previoussong scrollwrap">
<div class="scrollingtext">
<p><span id="previoussong-title"></span> <span id="previoussong-artist" class="smallcaps"></span></p>
</div>
</div>
</div>
</div>
<div class="module playlist">
<div class="textpadding">
<h3>Wie hieß der Song?</h3>
<p>alle gespielten Titel findest Du hier: <a href="/musik/titelliste/index.html">[Titelliste]</a></p>
</div>
</div>
</div>
<div class="module popuplink">
<a href="/epg/stationnjoy100-radioplayer.html" title="Player im eigenen Fenster öffnen" class="launchpopupplayer nopersistence"><span class="icon icon_external_link"></span><span class="linktext">Player im Popup öffnen</span></a>
</div>
</div>
<a href="#" class="handle" title="Details ein/ausblenden"><span class="icon icon_arrow_up"></span></a>
</div>
</div><script type="text/javascript" src="/resources/js/scripts.js"></script>
</body>
</html>