<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>

<title>Videos: Die Unplugged-Gigs vom N-JOY Reeperbus | N-JOY - Events - Reeperbahn Festival</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="The Subways, Mighty Oaks, Dean Lewis und viele mehr haben im stylischen Flair des N-JOY Reeperbusses Unplugged-Konzerte gespielt. Hier gibt es die besten Gigs 2019 zum Nachschauen." />
<meta property="og:image" content="https://www.n-joy.de/events/reeperbahnfestival/rbfmittwoch168_v-contentxl.jpg" />
<link rel="canonical" href="/events/reeperbahnfestival/Videos-Die-Unplugged-Gigs-am-N-JOY-Reeperbus,reeperbus382.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@NJOYDE">
<meta name="twitter:site" content="@NJOYDE">
<meta name="twitter:domain" content="https://www.n-joy.de/events/reeperbahnfestival/Videos-Die-Unplugged-Gigs-am-N-JOY-Reeperbus,reeperbus382.html"/>
<meta name="twitter:title" content="Videos: Die Unplugged-Gigs vom N-JOY Reeperbus "/>
<meta name="twitter:description" content="The Subways, Mighty Oaks, Dean Lewis und viele mehr haben im stylischen Flair des N-JOY Reeperbusses Unplugged-Konzerte gespielt. Hier gibt es die besten Gigs 2019 zum Nachschauen."/>
<meta name="twitter:image:src" content="https://www.n-joy.de/events/reeperbahnfestival/rbfmittwoch168_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV,N-JOY,NJOY,2016, Reeperbahn Festival, N-JOY Reeperbus, Samstag, Gigs, Videos, Konzerte, open air, unplugged, Sammelseite" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig1" />
<meta name="robots" content="index, follow, noarchive" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- Always force latest IE rendering engine or request Chrome Frame -->
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#a0bb16">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="home" title="Startseite" href="/index.html" />
<link rel="search" title="Suche" href="/suche133.html" />
<link rel="author" title="Kontakt" href="/kontakt264.html" />
<meta property="og:title" content="Videos: Die Unplugged-Gigs vom N-JOY Reeperbus"/>
<meta property="og:description" content="The Subways, Mighty Oaks, Dean Lewis und viele mehr haben im stylischen Flair des N-JOY Reeperbusses Unplugged-Konzerte gespielt. Hier gibt es die besten Gigs 2019 zum Nachschauen." />
<meta name="title" content="Videos: Die Unplugged-Gigs vom N-JOY Reeperbus" />
<meta property="og:image" content="https://www.n-joy.de/events/reeperbahnfestival/rbfmittwoch168_v-contentxl.jpg" />
<link rel="canonical" href="/events/reeperbahnfestival/Videos-Die-Unplugged-Gigs-am-N-JOY-Reeperbus,reeperbus382.html" />
<link type="text/css" href="/resources/css/generated/njoy_main.css" rel="stylesheet" />
<!--[if gt IE 6]>
<style type="text/css"> @import "/resources/css/ie.css"; </style>
<![endif]-->
<script type="text/javascript" src="https://try.abtasty.com/2fe373057f5c1f051efbaa0cb11e7822.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
<script src="/common/resources/lib/ndrde_base.js"></script>
<script type="text/javascript" src="/common/resources/lib/projekktor/projekktor.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<!-- ncc:createSmartbanner neue lib-->
<meta name="smartbanner:title" content="N-JOY Radio">
<meta name="smartbanner:author" content="Norddeutscher Rundfunk">
<meta name="smartbanner:price" content="kostenlos">
<meta name="smartbanner:price-suffix-apple" content=" im App Store">
<meta name="smartbanner:price-suffix-google" content=" bei Google Play">
<meta name="smartbanner:icon-apple"
content="/common/resources/lib/smartbanner/icons/n-joy.png">
<meta name="smartbanner:icon-google"
content="/common/resources/lib/smartbanner/icons/n-joy.png">
<meta name="smartbanner:button" content="Anzeigen">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/de/app/id1083101371">
<meta name="smartbanner:button-url-google"
content="https://play.google.com/store/apps/details?id=de.ndr.app.njoy">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:exclude-user-agent-regex" content="^.*(iPad|android(?!.*mobile)).*$">
<link href="/common/resources/lib/smartbanner/smartbanner.min.css" rel="stylesheet" type="text/css">
<script src="/common/resources/lib/smartbanner/smartbanner.min.js"></script>
</head>
<body >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="backdrop"></div>
<div id="page">
<header id="pageheader" class="reveal">
<div class="mainnav">
<a href="/index.html" id="markenlogo" title="zur Startseite von N-JOY">
<img src="/resources/images/logos/logo.png" alt="N-JOY Logo" />
</a>
<nav>
<div  class="currentlocation"><a href="index.html" title="zur Startseite dieses Bereiches">Start</a></div>
<ul id="navigation" role="navigation" class="group">
<li>
<a href="/kuhlage_hardeland/index.html" class="mn_item_2"><span>Kuhlage & Hardeland</span></a>
<ul class="subnav subnav_item_2">
<li>
<a href="/kuhlage_hardeland/mittelfinger/index.html" ><span>Mittelfinger-Mittwoch</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/was_machst_du_so/index.html" ><span>Und was machst du so?</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/duell/index.html" ><span>N-JOY Duell</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/war_noch_was_podcast/index.html" ><span>War noch was? Der Podcast!</span></a>
</li>
</ul>
</li>
<li>
<a href="/radio/index.html" class="mn_item_3"><span>Programm</span></a>
<ul class="subnav subnav_item_3">
<li>
<a href="/radio/morningshow/index.html" ><span>N-JOY Morningshow</span></a>
</li>
<li>
<a href="/radio/anne-raddatz/index.html" ><span>N-JOY mit Anne | N-JOY mit Susan</span></a>
</li>
<li>
<a href="/radio/n-joy_der_graf/index.html" ><span>Der Graf</span></a>
</li>
<li>
<a href="/radio/nina_haacke/index.html" ><span>N-JOY mit Nina und dem Haacke</span></a>
</li>
<li>
<a href="/radio/pop/index.html" ><span>N-JOY Pop</span></a>
</li>
<li>
<a href="/radio/sendeplan/index.html" ><span>Was läuft wann?</span></a>
</li>
<li>
<a href="/radio/empfangscheck/index.html" ><span>Empfangscheck</span></a>
</li>
</ul>
</li>
<li>
<a href="/team/index.html" class="mn_item_4"><span>Team</span></a>
<ul class="subnav subnav_item_4">
<li>
<a href="/team/moderatoren/index.html" ><span>Moderatoren</span></a>
</li>
<li>
<a href="/team/team/index.html" ><span>Team</span></a>
</li>
<li>
<a href="/team/webcam/index.html" ><span>Blick ins Studio</span></a>
</li>
<li>
<a href="/team/kontakt/index.html" ><span>Schreibt uns!</span></a>
</li>
</ul>
</li>
<li>
<a href="/events/index.html" class="mn_item_5 active"><span>Events</span></a>
<ul class="subnav subnav_item_5">
<li>
<a href="/events/tickets/index.html" ><span>App-Gewinnspiel</span></a>
</li>
<li>
<a href="/events/starshow/index.html" ><span>N-JOY Starshow</span></a>
</li>
<li>
<a href="/events/beach/index.html" ><span>N-JOY the Beach</span></a>
</li>
<li>
<a href="/events/partys/index.html" ><span>N-JOY the Party</span></a>
</li>
<li>
<a href="/events/konzerte/index.html" ><span>N-JOY präsentiert</span></a>
</li>
<li>
<a href="/events/geheimkonzerte/index.html" ><span>N-JOY Geheimkonzert</span></a>
</li>
</ul>
</li>
<li>
<a href="/musik/index.html" class="mn_item_6"><span>Musik</span></a>
<ul class="subnav subnav_item_6">
<li>
<a href="/musik/livestream/index.html" ><span>Livestream</span></a>
</li>
<li>
<a href="/musik/titelliste/index.html" ><span>Titelliste</span></a>
</li>
<li>
<a href="/musik/wunschhits/index.html" ><span>Musikwünsche</span></a>
</li>
<li>
<a href="/musik/neu_bei_n-joy/index.html" ><span>Neu im Programm</span></a>
</li>
<li>
<a href="/musik/hintergrund/index.html" ><span>Geschichte hinter dem Song</span></a>
</li>
<li>
<a href="/musik/newcomer_des_monats/index.html" ><span>Newcomer des Monats</span></a>
</li>
<li>
<a href="/musik/webradio/index.html" ><span>Weitere N-JOY Streams</span></a>
</li>
</ul>
</li>
<li>
<a href="/multimedia/index.html" class="mn_item_8"><span>Digitales</span></a>
</li>
<li class="socialmedia-link whatsapp"><a href="//www.n-joy.de/team/kontakt/index.html" title="Zur N-JOY Kontaktseite"><span class="icon icon_whatsapp"></span></a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/NJOY.de" title="N-JOY bei Facebook"><span class="icon icon_facebook"></span></a></li>
<li class="socialmedia-link twitter"><a href="https://twitter.com/NJOYDE" title="N-JOY bei Twitter"><span class="icon icon_twitter"></span></a></li>
<li class="socialmedia-link instagram"><a href="https://instagram.com/njoyde/" title="N-JOY bei Instagram"><span class="icon icon_instagram"></span></a></li>
<li id="menusearch">
<a href="#" class="menusearch" title="Suchfeld einblenden">Suche</a>
<div class="quicksearch group">
<form id="search" action="/suche133.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" >
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<input type="submit" value="&#xe02a;" />
</div>
</div>
<div class="form_element w33">
<div class="modulepadding">
<a href="#" class="button menusearch" title="Suchfeld ausblenden"></a>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div></header>
<div class="topimage w100">
<div class="image-container widescreen">
<noscript data-basename="/events/reeperbahnfestival/rbfmittwoch168_v-einspaltig.jpg" data-alt="Das Bild zeigt das Reeperbahn-Festival 2019. &copy; NDR / N-JOY Foto: Torben Steenbuck" data-title="Das Bild zeigt das Reeperbahn-Festival 2019." data-type="ardgalerie329,ardgrosswidescreen329,ardteaserwidescreen329">
<img src="/events/reeperbahnfestival/rbfmittwoch168_v-einspaltig.jpg" data-type="ardgalerie329,ardgrosswidescreen329,ardteaserwidescreen329" alt="Das Bild zeigt das Reeperbahn-Festival 2019. &copy; NDR / N-JOY Foto: Torben Steenbuck" title="Das Bild zeigt das Reeperbahn-Festival 2019."   />
</noscript>
</div></div>
<!-- module contentpage -->
<div class="pagepadding">
<article class="w100">
<a name="content"></a>
<div class="sharinglinks">
<div class="module">
<div class="modulepadding">
<a href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.n-joy.de%2Fevents%2Freeperbahnfestival%2FVideos-Die-Unplugged-Gigs-am-N-JOY-Reeperbus%2Creeperbus382.html&t=Videos%3A+Die+Unplugged-Gigs+vom+N-JOY+Reeperbus" class="facebook" title="Seite bei Facebook teilen"><span
class="icon icon_facebook"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module">
<div class="modulepadding">
<a href="//twitter.com/home?status=http%3A%2F%2Fwww.n-joy.de%2Fevents%2Freeperbahnfestival%2FVideos-Die-Unplugged-Gigs-am-N-JOY-Reeperbus%2Creeperbus382.html" class="twitter" title="Seite bei Twitter teilen"><span
class="icon icon_twitter"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module nb40">
<div class="modulepadding">
<a href="//www.pinterest.de/pin/create/link/?url=http%3A%2F%2Fwww.n-joy.de%2Fevents%2Freeperbahnfestival%2FVideos-Die-Unplugged-Gigs-am-N-JOY-Reeperbus%2Creeperbus382.html" class="pinterest" title="Seite bei Pinterest merken"><span
class="icon icon_pinterest"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module ob40">
<div class="modulepadding">
<a href="#" class="whatsapp"
title="URL per WhatsApp versenden (WhatsApp muss installiert sein)")><span
class="icon icon_whatsapp"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module">
<div class="modulepadding">
<a href="mailto:?subject=Linktipp:+Videos%3A+Die+Unplugged-Gigs+vom+N-JOY+Reeperbus&body=Linktipp:+Videos%3A+Die+Unplugged-Gigs+vom+N-JOY+Reeperbus%0AURL:+http%3A%2F%2Fwww.n-joy.de%2Fevents%2Freeperbahnfestival%2FVideos-Die-Unplugged-Gigs-am-N-JOY-Reeperbus%2Creeperbus382.html%0A" class="mail"><span class="icon icon_contact"></span></a>
</div>
</div>
</div>
<div class="modulepadding copytext">
<div class="lastchanged">
Stand: 22.09.2019 16:16 Uhr
</div>
<header>
<h1>
Videos: Die Unplugged-Gigs vom N-JOY Reeperbus</h1>
</header>
<p class="preface">The Subways, Mighty Oaks, Dean Lewis und viele mehr haben im stylischen Flair des N-JOY Reeperbusses Unplugged-Konzerte gespielt. Hier gibt es die Gigs 2019 zum Nachschauen.</p></div>
<div class="module w100">
<div class="modulepadding">
</div>
</div>
</article>
</div>
<!-- / module contentpage -->
<div class="pagepadding relatedcontentteaser">
<div class="container w100">
<section class="w100" >
<h1>
<span>Die Auftritte vom Samstag</span>
</h1>
<div class="module w50 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/thesubways100_v-einspaltig.jpg" data-alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/thesubways100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-The-Subways-Rock-n-Roll-Queen,thesubways104.html" title="Zum Video: The Subways - Rock &#039;n Roll Queen"  >
<span class="icon icon_video"></span>
The Subways - Rock 'n Roll Queen
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/asa116_v-einspaltig.jpg" data-alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/asa116_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Asa-Murder-in-the-USA,asa114.html" title="Zum Video: Asa - Murder in the USA"  >
<span class="icon icon_video"></span>
Asa - Murder in the USA
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearme"></div>
<div class="module w50 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/drama120_v-einspaltig.jpg" data-alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/drama120_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Drama-Dead-and-Gone,drama122.html" title="Zum Video: Drama - Dead and Gone"  >
<span class="icon icon_video"></span>
Drama - Dead and Gone
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/someone100_v-einspaltig.jpg" data-alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/someone100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Someone-Two-Sattelites,someone102.html" title="Zum Video: Someone - Two Sattelites"  >
<span class="icon icon_video"></span>
Someone - Two Sattelites
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container w100">
<section class="w100" >
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/brorgunnarjannson100_v-einspaltig.jpg" data-alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/brorgunnarjannson100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Bror-Gunnar-Jannson-Theres-a-Killer-on-the-Loose,bror100.html" title="Zum Video: Bror Gunnar Jannson - There&#039;s a Killer on the Loose"  >
<span class="icon icon_video"></span>
Bror Gunnar Jannson - There's a Killer on the Loose
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/paulsjets100_v-einspaltig.jpg" data-alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/paulsjets100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Pauls-Jets-Ist-alles-fuer-die-Fische,paulsjets102.html" title="Zum Video: Pauls Jets - Ist das alles für die Fische"  >
<span class="icon icon_video"></span>
Pauls Jets - Ist das alles für die Fische
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/seedtotree102_v-einspaltig.jpg" data-alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/seedtotree102_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt einen Künstler beim Auftritt am Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Seed-to-tree-apart,seedtotree100.html" title="Zum Video: Seed to Tree - Apart"  >
<span class="icon icon_video"></span>
Seed to Tree - Apart
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/provinz104_v-einspaltig.jpg" data-alt="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/provinz104_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Provinz-Was-uns-high-macht,provinz106.html" title="Zum Video: Provinz - Was uns high macht"  >
<span class="icon icon_video"></span>
Provinz - Was uns high macht
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container w100">
<section class="w100" >
<h1>
<span>Die Auftritte vom Freitag</span>
</h1>
<div class="module w50 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/malikharris112_v-einspaltig.jpg" data-alt="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/malikharris112_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Malik-Harris-Welcome-to-the-rumble,malikharris108.html" title="Zum Video: Malik Harris - Welcome To The Rumble"  >
<span class="icon icon_video"></span>
Malik Harris - Welcome To The Rumble
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w50 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/mightyoaks254_v-einspaltig.jpg" data-alt="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/mightyoaks254_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Mighty-Oaks-All-Things-Go,mightyoaks256.html" title="Zum Video: Mighty Oaks - All Things Go"  >
<span class="icon icon_video"></span>
Mighty Oaks - All Things Go
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container w100">
<section class="w100" >
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/chefspecial102_v-einspaltig.jpg" data-alt="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/chefspecial102_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Chef-Special-Peculiar,chefspecial100.html" title="Zum Video: Chef&#039;Special - Peculiar"  >
<span class="icon icon_video"></span>
Chef'Special - Peculiar
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/jnrwilliams100_v-einspaltig.jpg" data-alt="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/jnrwilliams100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild ziegt einen Künstler bei seinem Auftritt am N-JOY Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-JNR-Williams-A-Prayer,jnrwilliams102.html" title="Zum Video: JNR Williams - A Prayer"  >
<span class="icon icon_video"></span>
JNR Williams - A Prayer
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/irma112_v-einspaltig.jpg" data-alt="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/irma112_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Irma-Shivers,irma110.html" title="Zum Video: Irma - Shivers"  >
<span class="icon icon_video"></span>
Irma - Shivers
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/amiwarnking100_v-einspaltig.jpg" data-alt="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/amiwarnking100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt einen Künstler bei seinem Auftritt am Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Ami-Warning-Untertauchen,amiwarning100.html" title="Zum Video: Ami Warning - Untertauchen"  >
<span class="icon icon_video"></span>
Ami Warning - Untertauchen
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearme"></div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/reeperbus460_v-einspaltig.jpg" data-alt="Bild vom Reeperbus &copy; NDR / N-JOY " data-title="Bild vom Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/reeperbus460_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Bild vom Reeperbus &copy; NDR / N-JOY " title="Bild vom Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Lil-Halima-Who-do-you-love,lilhamina100.html" title="Zum Video: Lil Halima - Who do you love"  >
<span class="icon icon_video"></span>
Lil Halima - Who do you love
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/reeperbus456_v-einspaltig.jpg" data-alt="Bild vom Reeperbus &copy; NDR / N-JOY " data-title="Bild vom Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/reeperbus456_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Bild vom Reeperbus &copy; NDR / N-JOY " title="Bild vom Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-John-Van-Deusen-Marathon-Daze,johnvandeusen100.html" title="Zum Video: John Van Deusen - Marathon Daze"  >
<span class="icon icon_video"></span>
John Van Deusen - Marathon Daze
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/reeperbus458_v-einspaltig.jpg" data-alt="Bild vom Reeperbus &copy; NDR / N-JOY " data-title="Bild vom Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/reeperbus458_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Bild vom Reeperbus &copy; NDR / N-JOY " title="Bild vom Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Devarrow-Little-Road,devarrow100.html" title="Zum Video: Devarrow - Little Road"  >
<span class="icon icon_video"></span>
Devarrow - Little Road
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/reeperbus452_v-einspaltig.jpg" data-alt="Bild vom Reeperbus &copy; NDR / N-JOY " data-title="Bild vom Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/reeperbus452_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Bild vom Reeperbus &copy; NDR / N-JOY " title="Bild vom Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-5KHD-Gimme,fuenfkhd102.html" title="Zum Video: 5KHD - Gimme"  >
<span class="icon icon_video"></span>
5KHD - Gimme
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container w100">
<section class="w100" >
<h1>
<span>Die Auftritte vom Donnerstag</span>
</h1>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/justinjesso102_v-einspaltig.jpg" data-alt="Das Bild zeigt den Sänger Justin Jesso am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt den Sänger Justin Jesso am N-JOY Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/justinjesso102_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt den Sänger Justin Jesso am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt den Sänger Justin Jesso am N-JOY Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Justin-Jesso-Stargazing,justinjesso104.html" title="Zum Video: Justin Jesso - Stargazing"  >
<span class="icon icon_video"></span>
Justin Jesso - Stargazing
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/reeperbus454_v-einspaltig.jpg" data-alt="Bild vom Reeperbus &copy; NDR / N-JOY " data-title="Bild vom Reeperbus" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/reeperbus454_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Bild vom Reeperbus &copy; NDR / N-JOY " title="Bild vom Reeperbus"  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Belle-Mt-Hollow,bellemt100.html" title="Zum Video: Belle Mt. - Hollow"  >
<span class="icon icon_video"></span>
Belle Mt. - Hollow
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/rbf592_v-einspaltig.jpg" data-alt="Das Bild zeigt das Reeperbahn Festival 2019. &copy; NDR / N-JOY Foto: Torben Steenbuck" data-title="Das Bild zeigt das Reeperbahn Festival 2019." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/rbf592_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt das Reeperbahn Festival 2019. &copy; NDR / N-JOY Foto: Torben Steenbuck" title="Das Bild zeigt das Reeperbahn Festival 2019."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Dean-Lewis-7-Minutes,deanlewis124.html" title="Zum Video: Dean Lewis - 7 Minutes"  >
<span class="icon icon_video"></span>
Dean Lewis - 7 Minutes
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container w100">
<section class="w100" >
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/kiddo104_v-einspaltig.jpg" data-alt="Das Bild zeigt die Sängerin Kiddo bei ihrem Auftritt am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt die Sängerin Kiddo bei ihrem Auftritt am N-JOY Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/kiddo104_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt die Sängerin Kiddo bei ihrem Auftritt am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt die Sängerin Kiddo bei ihrem Auftritt am N-JOY Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Kiddo-Coming-Down,kiddo102.html" title="Zum Video: Kiddo - Coming Down"  >
<span class="icon icon_video"></span>
Kiddo - Coming Down
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/rbf546_v-einspaltig.jpg" data-alt="Das Bild zeigt das Reeperbahn Festival 2019. &copy; NDR / N-JOY Foto: Torben Steenbuck" data-title="Das Bild zeigt das Reeperbahn Festival 2019." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/rbf546_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt das Reeperbahn Festival 2019. &copy; NDR / N-JOY Foto: Torben Steenbuck" title="Das Bild zeigt das Reeperbahn Festival 2019."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Lejo-4-30,lejo102.html" title="Zum Video: Lejo - 4:30"  >
<span class="icon icon_video"></span>
Lejo - 4:30
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/rbf572_v-einspaltig.jpg" data-alt="Das Bild zeigt das Reeperbahn Festival 2019. &copy; NDR / N-JOY Foto: Torben Steenbuck" data-title="Das Bild zeigt das Reeperbahn Festival 2019." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/rbf572_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt das Reeperbahn Festival 2019. &copy; NDR / N-JOY Foto: Torben Steenbuck" title="Das Bild zeigt das Reeperbahn Festival 2019."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Celeste-Strange,celeste104.html" title="Zum Video: Celeste - Strange"  >
<span class="icon icon_video"></span>
Celeste - Strange
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearme"></div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/renharvieu100_v-einspaltig.jpg" data-alt="Das Bild zeigt die Sängerin Ren Harvieu bei ihrem Auftritt am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt die Sängerin Ren Harvieu bei ihrem Auftritt am N-JOY Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/renharvieu100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt die Sängerin Ren Harvieu bei ihrem Auftritt am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt die Sängerin Ren Harvieu bei ihrem Auftritt am N-JOY Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Ren-Harvieu-Teenage-Mascara,renharvieu102.html" title="Zum Video: Ren Harvieu - Teenage Mascara"  >
<span class="icon icon_video"></span>
Ren Harvieu - Teenage Mascara
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/foreigndiplomats100_v-einspaltig.jpg" data-alt="Das Bild zeigt die Band Foreign Diplomats am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt die Band Foreign Diplomats am N-JOY Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/foreigndiplomats100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt die Band Foreign Diplomats am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt die Band Foreign Diplomats am N-JOY Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Foreign-Diplomats-Charger,foreigndiplomats102.html" title="Zum Video: Foreign Diplomats - Charger"  >
<span class="icon icon_video"></span>
Foreign Diplomats - Charger
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/caseylowry100_v-einspaltig.jpg" data-alt="Das Bild zeigt den Sänger Casey Lowry am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt den Sänger Casey Lowry am N-JOY Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/caseylowry100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt den Sänger Casey Lowry am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt den Sänger Casey Lowry am N-JOY Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Casey-Lowry-Blank-Face,caseylowry102.html" title="Zum Video: Casey Lowry - Blank Face"  >
<span class="icon icon_video"></span>
Casey Lowry - Blank Face
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container w100">
<section class="w100" >
<h1>
<span>Die Auftritte vom Mittwoch</span>
</h1>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/eli154_v-einspaltig.jpg" data-alt="Das Bild zeigt den Sänger Eli beim Auftritt am Reeperbus. &copy; N-JOY / NDR Foto: N-JOY / NDR" data-title="Das Bild zeigt den Sänger Eli beim Auftritt am Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/eli154_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt den Sänger Eli beim Auftritt am Reeperbus. &copy; N-JOY / NDR Foto: N-JOY / NDR" title="Das Bild zeigt den Sänger Eli beim Auftritt am Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Eli-Change-your-mind,eli152.html" title="Zum Video: Eli - Change your mind"  >
<span class="icon icon_video"></span>
Eli - Change your mind
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/rbfmittwoch130_v-einspaltig.jpg" data-alt="Das Bild zeigt Bruckner beim Reeperbahn-Festival 2019. &copy; NDR / N-JOY Foto: Torben Steenbuck" data-title="Das Bild zeigt Bruckner beim Reeperbahn-Festival 2019." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/rbfmittwoch130_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt Bruckner beim Reeperbahn-Festival 2019. &copy; NDR / N-JOY Foto: Torben Steenbuck" title="Das Bild zeigt Bruckner beim Reeperbahn-Festival 2019."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Bruckner-In-drei-Jahren,bruckner168.html" title="Zum Video: Bruckner (feat. Antje Schomaker) - In drei Jahren"  >
<span class="icon icon_video"></span>
Bruckner (feat. Antje Schomaker) - In drei Jahren
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/thorsteinneinarsson100_v-einspaltig.jpg" data-alt="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/thorsteinneinarsson100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Thorsteinn-Einarsson-Kryptonite,thorsteinneinarsson102.html" title="Zum Video: Thorsteinn Einarsson - Kryptonite"  >
<span class="icon icon_video"></span>
Thorsteinn Einarsson - Kryptonite
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearme"></div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/neondreams102_v-einspaltig.jpg" data-alt="Das Bild zeigt den Sänger der Band Neon Dreams. &copy; N-JOY / NDR Foto: N-JOY / NDR" data-title="Das Bild zeigt den Sänger der Band Neon Dreams." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/neondreams102_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt den Sänger der Band Neon Dreams. &copy; N-JOY / NDR Foto: N-JOY / NDR" title="Das Bild zeigt den Sänger der Band Neon Dreams."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Neon-Dreams-We-Were-Kings,neondreams100.html" title="Zum Video: Neon Dreams - We Were Kings"  >
<span class="icon icon_video"></span>
Neon Dreams - We Were Kings
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/amandatenfjord100_v-einspaltig.jpg" data-alt="Das Bild zeigt die Sängerin Amanda Tenfjord beim Auftritt am Reeperbus. &copy; N-JOY / NDR Foto: N-JOY / NDR" data-title="Das Bild zeigt die Sängerin Amanda Tenfjord beim Auftritt am Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/amandatenfjord100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt die Sängerin Amanda Tenfjord beim Auftritt am Reeperbus. &copy; N-JOY / NDR Foto: N-JOY / NDR" title="Das Bild zeigt die Sängerin Amanda Tenfjord beim Auftritt am Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Amanda-Tenfjord-The-Floor-Is-Lava,amandatenfjord102.html" title="Zum Video: Amanda Tenfjord - The Floor Is Lava"  >
<span class="icon icon_video"></span>
Amanda Tenfjord - The Floor Is Lava
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w33 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/amilli104_v-einspaltig.jpg" data-alt="Das Bild zeigt die Sängerin Amilli am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt die Sängerin Amilli am N-JOY Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/amilli104_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt die Sängerin Amilli am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt die Sängerin Amilli am N-JOY Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Amilli-Die-For-You,amilli102.html" title="Zum Video: Amilli - Die For You"  >
<span class="icon icon_video"></span>
Amilli - Die For You
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container w100">
<section class="w100" >
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/emmasteinbakken100_v-einspaltig.jpg" data-alt="Das Bild zeigt die Sängerin Emma Steinbakken beim Auftritt am Reeperbus. &copy; N-JOY / NDR Foto: N-JOY / NDR" data-title="Das Bild zeigt die Sängerin Emma Steinbakken beim Auftritt am Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/emmasteinbakken100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt die Sängerin Emma Steinbakken beim Auftritt am Reeperbus. &copy; N-JOY / NDR Foto: N-JOY / NDR" title="Das Bild zeigt die Sängerin Emma Steinbakken beim Auftritt am Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Emma-Steinbakken-Not-Gonna-Cry,emmasteinbakken102.html" title="Zum Video: Emma Steinbakken - Not Gonna Cry"  >
<span class="icon icon_video"></span>
Emma Steinbakken - Not Gonna Cry
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/thebland100_v-einspaltig.jpg" data-alt="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/thebland100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-TheBland-17,thebland102.html" title="Zum Video: TheBland - 17"  >
<span class="icon icon_video"></span>
TheBland - 17
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/imnotablond100_v-einspaltig.jpg" data-alt="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" data-title="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/imnotablond100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus. &copy; NDR / N-JOY Foto: NDR / N-JOY" title="Das Bild zeigt die Sängerin Thorsteinn Einarsson am N-JOY Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbus-Im-Not-A-Blond-Not-That-Girl,imnotablond102.html" title="Zum Video: I&#039;m Not A Blond - Not That Girl"  >
<span class="icon icon_video"></span>
I'm Not A Blond - Not That Girl
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 mosaik">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/virginiaandthewolf100_v-einspaltig.jpg" data-alt="Das Bild zeigt die Band Virginia And The Wolf beim Auftritt am Reeperbus. &copy; N-JOY / NDR Foto: N-JOY / NDR" data-title="Das Bild zeigt die Band Virginia And The Wolf beim Auftritt am Reeperbus." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/virginiaandthewolf100_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt die Band Virginia And The Wolf beim Auftritt am Reeperbus. &copy; N-JOY / NDR Foto: N-JOY / NDR" title="Das Bild zeigt die Band Virginia And The Wolf beim Auftritt am Reeperbus."  class="img resize" />
</noscript>
</div>
<div class="overlay avteaser">
<div class="textpadding">
<h2 class="gamma">
<a href="/events/reeperbahnfestival/Unplugged-vom-Reeperbahn-Virginia-and-the-Flood-You-Will-Never-Know-A-River,virginiaandtheflood100.html" title="Zum Video: Virginia And The Flood - You Will Never Know A River"  >
<span class="icon icon_video"></span>
Virginia And The Flood - You Will Never Know A River
</a>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="container w100">
<section class="w100" >
<h1>
<span>Mehr vom Reeperbahn Festival</span>
</h1>
<div class="module w25 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/sigrid120_v-einspaltig.jpg" data-alt="Sängerin Sigrid live bei einem Konzert. &copy; picture alliance / Photoshot " data-title="Sängerin Sigrid live bei einem Konzert." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/sigrid120_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Sängerin Sigrid live bei einem Konzert. &copy; picture alliance / Photoshot " title="Sängerin Sigrid live bei einem Konzert."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/events/Keychange-Mehr-Frauen-auf-die-Buehne,keychange100.html" title="Zum Artikel: &#034;Keychange&#034;: Mehr Frauen auf die Festival-Bühne!"  >
"Keychange": Mehr Frauen auf die Festival-Bühne!
</a>
</h2>
<div class="teasertext">
<p>
Weniger Auftritte, weniger Jobs, weniger Geld: Frauen haben es im Musikbusiness noch immer schwer. Das Hamburger Reeperbahn Festival und die Initiative Keychange wollen das ändern.
<a title="Zum Artikel: &quot;Keychange&quot;: Mehr Frauen auf die Festival-Bühne!" href="/events/Keychange-Mehr-Frauen-auf-die-Buehne,keychange100.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/reeperbahnfestival/reeperbahnfestival523_v-einspaltig.jpg" data-alt="Ed Sheeran im Grünspan &copy; NDR/fotografirma Foto: Marco Maas" data-title="Ed Sheeran im Grünspan" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/reeperbahnfestival/reeperbahnfestival523_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ed Sheeran im Grünspan &copy; NDR/fotografirma Foto: Marco Maas" title="Ed Sheeran im Grünspan"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/musik/Reeperbahn-Festival-Vom-Newcomer-zum-Star,reeperbahnfestival1548.html" title="Zum Artikel: Reeperbahn Festival: Vom Newcomer zum Star"  >
Reeperbahn Festival: Vom Newcomer zum Star
</a>
</h2>
<div class="teasertext">
<p>
Die Veranstalter des Reeperbahn Festivals haben ein Händchen für die ganz großen Talente. Diese Stars waren früher als Newcomer auf dem Hamburger Festival - und sind heute weltberühmt.
<a title="Zum Artikel: Reeperbahn Festival: Vom Newcomer zum Star" href="/musik/Reeperbahn-Festival-Vom-Newcomer-zum-Star,reeperbahnfestival1548.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="https://www.ndr.de/kultur/musik/efterklang104_v-einspaltig.jpg" data-alt="Efterklang &copy; Kenneth Nguyen Foto: Kenneth Nguyen" data-title="Efterklang" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="https://www.ndr.de/kultur/musik/efterklang104_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Efterklang &copy; Kenneth Nguyen Foto: Kenneth Nguyen" title="Efterklang"  class="img resize" />
</noscript>
</div>
<div class="overlay">
<span class="icon icon_video"></span>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="https://www.ndr.de/kultur/musik/Blog-Das-Reeperbahn-Festival-2019,festivalblog102.html" title="Zum Artikel: Blog: So lief das Reeperbahn Festival 2019"  target="_blank">
Blog: So lief das Reeperbahn Festival 2019
</a>
</h2>
<div class="teasertext">
<p>
Matthes Köppinghoff ist auch am letzten Tag des Hamburger Reeperbahn Festivals unterwegs gewesen. In der Elphi spielte die dänische Band Efterklang. Hier geht's zum Blog des NDR Musikjournalisten.
<a title="Zum Artikel: Blog: So lief das Reeperbahn Festival 2019" href="https://www.ndr.de/kultur/musik/Blog-Das-Reeperbahn-Festival-2019,festivalblog102.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="https://www.ndr.de/kultur/musik/onthego102_v-einspaltig.jpg" data-alt="Die Band On-The-Go &copy; On-The-Go " data-title="Die Band On-The-Go" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="https://www.ndr.de/kultur/musik/onthego102_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Die Band On-The-Go &copy; On-The-Go " title="Die Band On-The-Go"  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="https://www.ndr.de/kultur/musik/Interview-mit-der-russischen-Band-On-The-Go,onthego100.html" title="Zum Artikel: On-The-Go aus Russland: Festival als Neustart"  target="_blank">
On-The-Go aus Russland: Festival als Neustart
</a>
</h2>
<div class="teasertext">
<p>
Beim Reeperbahn Festival treten Bands aus aller Welt auf. NDR.de hat mit der russischen Band On-The-Go gesprochen, die das Hamburger Clubfestival als Sprungbrett nutzen möchte.
<a title="Zum Artikel: On-The-Go aus Russland: Festival als Neustart" href="https://www.ndr.de/kultur/musik/Interview-mit-der-russischen-Band-On-The-Go,onthego100.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="clearme"></div>
<div class="module w25 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="https://www.ndr.de/kultur/musik/reeperbahnfestival1892_v-einspaltig.jpg" data-alt="Eine Band spielt vor einem Bus beim Reeperbahn Festival in Hamburg. &copy; Florian Trykowski Foto: Florian Trykowski" data-title="Eine Band spielt vor einem Bus beim Reeperbahn Festival in Hamburg." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="https://www.ndr.de/kultur/musik/reeperbahnfestival1892_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Eine Band spielt vor einem Bus beim Reeperbahn Festival in Hamburg. &copy; Florian Trykowski Foto: Florian Trykowski" title="Eine Band spielt vor einem Bus beim Reeperbahn Festival in Hamburg."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="https://www.ndr.de/unterhaltung/events/reeperbahnfestival/Der-NDR-beim-Reeperbahn-Festival,reeperbahnfestival1880.html" title="Zum Artikel: Der NDR beim Reeperbahn Festival"  target="_blank">
Der NDR beim Reeperbahn Festival
</a>
</h2>
<div class="teasertext">
<p>
Beim Reeperbahn Festival in Hamburg gibt es vier Tage Musik. Der NDR ist als Medienpartner des Clubfestivals auch im 14. Jahr wieder dabei und präsentiert zahlreiche Konzerte.
<a title="Zum Artikel: Der NDR beim Reeperbahn Festival" href="https://www.ndr.de/unterhaltung/events/reeperbahnfestival/Der-NDR-beim-Reeperbahn-Festival,reeperbahnfestival1880.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="module w25 std">
<div class="modulepadding">
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="https://www.ndr.de/kultur/musik/reeperbahnfestival2056_v-einspaltig.jpg" data-alt="Der Musiker Philipp Poisel spielt im Hamburger Club Übel+Gefährlich. &copy; Lisa Meinen Foto: Lisa Meinen" data-title="Der Musiker Philipp Poisel spielt im Hamburger Club Übel+Gefährlich." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="https://www.ndr.de/kultur/musik/reeperbahnfestival2056_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Der Musiker Philipp Poisel spielt im Hamburger Club Übel+Gefährlich. &copy; Lisa Meinen Foto: Lisa Meinen" title="Der Musiker Philipp Poisel spielt im Hamburger Club Übel+Gefährlich."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="https://www.ndr.de/kultur/musik/Alle-Infos-zum-Reeperbahn-Festival-2019,reeperbahnfestival1878.html" title="Zum Artikel: Alle Infos zum Reeperbahn Festival 2019"  target="_blank">
Alle Infos zum Reeperbahn Festival 2019
</a>
</h2>
<div class="teasertext">
<p>
Hamburg ist an vier Tagen wieder Treffpunkt der internationalen Musikszene gewesen. Beim Reeperbahn Festival waren auch in diesem Jahr wieder Hunderte internationale Bands und Künstler dabei.
<a title="Zum Artikel: Alle Infos zum Reeperbahn Festival 2019" href="https://www.ndr.de/kultur/musik/Alle-Infos-zum-Reeperbahn-Festival-2019,reeperbahnfestival1878.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h3>Wir über uns</h3>
<ul>
<li><a href="/team/index.html" title="Zum Artikel: Team"  >Team</a></li>
<li><a href="/team/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/team/webcam/index.html" title="Zum Artikel: Blick ins Studio"  >Blick ins Studio</a></li>
<li><a href="https://www.ndr.de/der_ndr/karriere/Jobboerse-fuer-freie-Mitarbeit,jobboerse104.html" title="Zum Artikel: Jobs bei N-JOY"  target="_blank">Jobs bei N-JOY</a></li>
<li><a href="/team/N-JOY-FAQ,njoyfaq100.html" title="Zum Artikel: Fragen und Antworten zu N-JOY"  >Fragen und Antworten zu N-JOY</a></li>
<li><a href="/app/Support-FAQ-Hilfe-N-JOY-App,support100.html" title="Zum Artikel: Fragen und Antworten zur App"  >Fragen und Antworten zur App</a></li>
<li><a href="/korrekturuebersicht102.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>Themen</h3>
<ul>
<li><a href="/leben/Kopf-hoch-Handy-kann-warten,kopfhoch100.html" title="Zum Artikel: Kopf hoch. Das Handy kann warten."  >Kopf hoch. Das Handy kann warten.</a></li>
<li><a href="/leben/index.html" title="Zum Artikel: Leben"  >Leben</a></li>
<li><a href="/news_wissen/index.html" title="Zum Artikel: News &amp; Wissen"  >News & Wissen</a></li>
<li><a href="/Archiv-Alle-Artikel-im-Ueberblick,njoypedia102.html" title="Zum Artikel: Artikelarchiv"  >Artikelarchiv</a></li>
<li><a href="/events/tickets/index.html" title="Zum Artikel: Verlosungen"  >Verlosungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>N-JOY Streams</h3>
<ul>
<li><a href="/musik/webradio/morningshow209.html" title="Zum Audio-Stream: N-JOY Morningshow"  >N-JOY Morningshow</a></li>
<li><a href="/musik/webradio/webradiocharts101.html" title="Zum Audio-Stream: Die N-JOY Airplay-Charts"  >Die N-JOY Airplay-Charts</a></li>
<li><a href="/musik/webradio/webradiopop101.html" title="Zum Audio-Stream: N-JOY Pop"  >N-JOY Pop</a></li>
<li><a href="/musik/webradio/webradiomusicmeeting100.html" title="Zum Audio-Stream: N-JOY Music Meeting"  >N-JOY Music Meeting</a></li>
<li><a href="/musik/webradio/webradioweltweit100.html" title="Zum Audio-Stream: N-JOY Weltweit"  >N-JOY Weltweit</a></li>
<li><a href="/musik/webradio/webradioplaylist100.html" title="Zum Audio-Stream: N-JOY Top Hits von heute - Playlist"  >N-JOY Top Hits von heute - Playlist</a></li>
<li><a href="/musik/webradio/webradiohiphop101.html" title="Zum Audio-Stream: Soundfiles Hip-Hop"  >Soundfiles Hip-Hop</a></li>
<li><a href="/musik/webradio/webradiosongdeslebens100.html" title="Zum Audio-Stream: Song des Lebens mit Tobi Schlegl"  >Song des Lebens mit Tobi Schlegl</a></li>
<li><a href="/musik/webradio/njoyclub112.html" title="Zum Audio-Stream: N-JOY Club"  >N-JOY Club</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>On Air</h3>
<ul>
<li><a href="/musik/titelliste/index.html" title="Zum Artikel: Titelsuche"  >Titelsuche</a></li>
<li><a href="/radio/index.html" title="Zum Artikel: Sendungsüberblick"  >Sendungsüberblick</a></li>
<li><a href="/radio/sendeplan/index.html" title="Zum Artikel: Was läuft wann?"  >Was läuft wann?</a></li>
<li><a href="/podcast/podcast4175.html" title="Zum Podcast: N-JOY - Radiokirche bei N-JOY"  >Radiokirche bei N-JOY</a></li>
<li><a href="/radio/empfangscheck/index.html" title="Zum Artikel: So könnt ihr uns empfangen"  >So könnt ihr uns empfangen</a></li>
<li><a href="/radio/empfangscheck/index.html" title="Zum Artikel: Aktuelle Empfangsstörungen"  >Aktuelle Empfangsstörungen</a></li>
<li><a href="/app/N-JOY-Radio-Enjoy-the-music,njoyapp100.html" title="Zum Artikel: Alle Infos zur N-JOY App"  >Alle Infos zur N-JOY App</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25 metanav">
<ul>
<li><a href="/Impressum,impressum113.html" title="Impressum">Impressum</a></li>
<li><a href="/radio/MAILN-JOY,kontakt377.html" title="Kontakt">Kontakt</a></li>
<li><a href="http://www.ndr.de/service/technische_hilfe/index.html" title="Hilfe">Hilfe</a></li>
<li><a href="/Datenschutzerklaerung,datenschutz418.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ndr.de">NDR.de</a></li>
<li><a href="http://www.ard.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy"><div class="modulepadding">&copy; Norddeutscher Rundfunk</div></li>
</ul>
</div>
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Videos: Die Unplugged-Gigs vom N-JOY Reeperbus'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '2'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[reeperbus382]',
4: '[' + encodeURIComponent('Videos: Die Unplugged-Gigs vom N-JOY Reeperbus') + ']',
5: '[72deadf0-2cb8-43eb-8f28-8d820d437f4b]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('IndexVorspann') + ']',
8: '[' + encodeURIComponent('njoy') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-09-23T16:17:07') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('2016| Reeperbahn Festival| N-JOY Reeperbus| Samstag| Gigs| Videos| Konzerte| open air| unplugged| Sammelseite') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'njoy';
var pdt = '2019-09-23T16:17:07';
var sid = '';
var src = '';
var tags = '2016| Reeperbahn Festival| N-JOY Reeperbus| Samstag| Gigs| Videos| Konzerte| open air| unplugged| Sammelseite';
var uuid = '72deadf0-2cb8-43eb-8f28-8d820d437f4b';
var sophoraID = 'reeperbus382';
var pageTitle = 'Videos: Die Unplugged-Gigs vom N-JOY Reeperbus';
var objectType = 'story';
var atiLevel2 = '2';
var contentType = 'IndexVorspann';
var distribution = 'Web';
var sendungsbezug = 'Ja';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</div>
<script type="text/javascript" src="/resources/js/radiobox.js"></script>
<script type="text/javascript" src="/resources/js/yepnope.min.js"></script>
<div id="inpageplayer-wrapper">
<div id="inpageplayer">
<div class="w100 upper playerrow group">
<div class="pp_liveplayer_holder module">
<img width="184" height="104" src="https://www.ndr.de/mediathek/defaultbild10_v-einspaltig.jpg" alt="N-JOY  " title="N-JOY"   width=0 height=0 style='display:none' />
<iframe
id="pp_livestreamplayer"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/epg/livestream283-player_image-a4ccca74-03da-49fc-865f-189c5e584801_theme-n-joy.html?scaling=none"
></iframe>
</div>
<div class="module currentcover" id="coverimage">
<img src="/resources/images/playlistdummy.jpg" alt="#" class="coverimage_class">
</div>
<div class="flex">
<div class="module currentsong" data-brand="njoy">
<div class="textpadding">
<div class="nowplaying scrollwrap">
<div class="scrollingtext">
<p><span id="nowplaying-title"></span> <span id="nowplaying-artist" class="smallcaps"></span></p>
</div>
</div>
</div>
<div class="interactions">Lieblingssong? Teilen!
<a href="#" title="Songtitel bei Facebook teilen" class="facebook"><span class="icon icon_facebook"></span></a>
<div id="fb_connector">
<div class="alert">Achtung. Beim Klick auf das Facebook-Icon wird eine Verbindung zu Facebook hergestellt. Dabei werden bereits Daten an Facebook übertragen.</div>
<div class="connected">Songtitel posten:
<a href="#" id="posttofacebook" class="button" title="Verbindung zu Facebook herstellen"><span class="icon icon_facebook"></span>Facebook</a>
<a href="#" id="cancelfacebook" class="button" title="abbrechen"><span class="icon icon_close"></span></a>
</div>
</div>
<a href="#" title="Songtitel twittern" class="twitter"><span class="icon icon_twitter"></span></a>
</div>
</div>
<div class="module currentshow">
<div class="textpadding">
<div class="thisshow scrollwrap">
<div class="scrollingtext">
<p><span id="currentshow" class="smallcaps"><a href="/radio/nina_haacke/index.html" title="zur Homepage der Sendung">N-JOY Mit Nina und dem Haacke</a></span></p>
</div>
</div>
</div>
<div class="additionalinfo">
<span id="planin_time">15:00</span> -
<span id="planout_time">19:00</span> Uhr
&nbsp;<a href="/radio/Blick-ins-Studio,njoycam120.html">[Webcam]</a>
</div>
</div>
</div>
<div class="module currenthost">
<a href="/radio/nina_haacke/index.html" title="zur Homepage der Sendung">
<img width="185" height="104" src="/ninaundhaacke101_v-inpage.jpg" alt="Nina Zimmermann und Christian Haacke lächeln in die Kamera.  " title="Nina Zimmermann und Christian Haacke lächeln in die Kamera."  /></a>
</div>
<div class="contactlink">
<a href="/team/kontakt/index.html" title="Schreibt uns">
<span class="icon icon_kontakt"></span>
</a>
</div>
</div>
<div class="w100 lower playerrow group">
<div class="module loopstreams">
<a href="/musik/webradio/index.html" aria-controls="loopstreamlist" aria-selected="false" aria-label="Liste der verfügbaren Channels anzeigen" id="loopstreamselector">Weitere N-JOY Streams<span class="icon icon_arrow_down"></span></a>
<div id="loopstreamlist" aria-labelledby="loopstreamselector">
<a href="/radio/livestream283-player_theme-n-joy.html?autoplay=true" title="N-JOY Livestream"  class='select_one_loopstream '  >N-JOY Livestream</a><a href="/musik/webradio/webradiocharts101-player_theme-n-joy.html?autoplay=true" title="Die N-JOY Airplay-Charts"  class='select_one_loopstream '  >Die N-JOY Airplay-Charts</a><a href="/musik/webradio/webradioplaylist100-player_theme-n-joy.html?autoplay=true" title="N-JOY Top Hits von heute - Playlist"  class='select_one_loopstream '  >N-JOY Top Hits von heute - Playlist</a><a href="/musik/webradio/morningshow209-player_theme-n-joy.html?autoplay=true" title="Die N-JOY Morningshow"  class='select_one_loopstream '  >Die N-JOY Morningshow</a><a href="/musik/webradio/webradiohiphop101-player_theme-n-joy.html?autoplay=true" title="Soundfiles Hip-Hop"  class='select_one_loopstream '  >Soundfiles Hip-Hop</a><a href="/musik/webradio/njoyclub112-player_theme-n-joy.html?autoplay=true" title="N-JOY Club"  class='select_one_loopstream '  >N-JOY Club</a><a href="/musik/webradio/webradiopop101-player_theme-n-joy.html?autoplay=true" title="N-JOY Pop"  class='select_one_loopstream '  >N-JOY Pop</a><a href="/musik/webradio/webradiosongdeslebens100-player_theme-n-joy.html?autoplay=true" title="Song des Lebens mit Tobi Schlegl"  class='select_one_loopstream '  >Song des Lebens mit Tobi Schlegl</a></div>
</div>
<div class="flex">
<div class="module lastnextsong">
<div class="textpadding">
<div class="playlistlabel">Gleich:</div>
<div class="nextsong scrollwrap">
<div class="scrollingtext">
<p><span id="nextsong-title"></span> <span id="nextsong-artist" class="smallcaps"></span></p>
</div>
</div>
<div class="playlistlabel">Davor:</div>
<div class="previoussong scrollwrap">
<div class="scrollingtext">
<p><span id="previoussong-title"></span> <span id="previoussong-artist" class="smallcaps"></span></p>
</div>
</div>
</div>
</div>
<div class="module playlist">
<div class="textpadding">
<h3>Wie hieß der Song?</h3>
<p>alle gespielten Titel findest Du hier: <a href="/musik/titelliste/index.html">[Titelliste]</a></p>
</div>
</div>
</div>
<div class="module popuplink">
<a href="/epg/stationnjoy100-radioplayer.html" title="Player im eigenen Fenster öffnen" class="launchpopupplayer nopersistence"><span class="icon icon_external_link"></span><span class="linktext">Player im Popup öffnen</span></a>
</div>
</div>
<a href="#" class="handle" title="Details ein/ausblenden"><span class="icon icon_arrow_up"></span></a>
</div>
</div><script type="text/javascript" src="/resources/js/scripts.js"></script>
</body>
</html>