<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head>

<title>Schluss mit dem Liebeskummer! | N-JOY - Leben</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Liebeskummer nach einer Trennung ist völlig normal. Warum wir uns aber nicht damit aufhalten sollten, unserer letzten Beziehung ewig nachzuweinen - und wie wir das schaffen können." />
<meta property="og:image" content="https://www.n-joy.de/leben/streit196_v-contentxl.jpg" />
<link rel="canonical" href="/leben/Schluss-mit-dem-Liebeskummer,exglorifizieren100.html" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@NJOYDE">
<meta name="twitter:site" content="@NJOYDE">
<meta name="twitter:domain" content="https://www.n-joy.de/leben/Schluss-mit-dem-Liebeskummer,exglorifizieren100.html"/>
<meta name="twitter:title" content="Schluss mit dem Liebeskummer! "/>
<meta name="twitter:description" content="Liebeskummer nach einer Trennung ist völlig normal. Warum wir uns aber nicht damit aufhalten sollten, unserer letzten Beziehung ewig nachzuweinen - und wie wir das schaffen können."/>
<meta name="twitter:image:src" content="https://www.n-joy.de/leben/streit196_v-contentxl.jpg" />
<meta name="keywords"  lang="de" content="NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV,N-JOY,NJOY,Ex, Trennung, Liebeskummer, Tipps, Single, Beziehung" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig3" />
<meta name="robots" content="index, follow, noarchive" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<!-- Always force latest IE rendering engine or request Chrome Frame -->
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#a0bb16">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="home" title="Startseite" href="/index.html" />
<link rel="search" title="Suche" href="/suche133.html" />
<link rel="author" title="Kontakt" href="/kontakt264.html" />
<meta property="og:title" content="Schluss mit dem Liebeskummer!"/>
<meta property="og:description" content="Liebeskummer nach einer Trennung ist völlig normal. Warum wir uns aber nicht damit aufhalten sollten, unserer letzten Beziehung ewig nachzuweinen - und wie wir das schaffen können." />
<meta name="title" content="Schluss mit dem Liebeskummer!" />
<meta property="og:image" content="https://www.n-joy.de/leben/streit196_v-contentxl.jpg" />
<link rel="canonical" href="/leben/Schluss-mit-dem-Liebeskummer,exglorifizieren100.html" />
<link type="text/css" href="/resources/css/generated/njoy_main.css" rel="stylesheet" />
<!--[if gt IE 6]>
<style type="text/css"> @import "/resources/css/ie.css"; </style>
<![endif]-->

<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
<script src="/common/resources/lib/ndrde_base.js"></script>
<script type="text/javascript" src="/common/resources/lib/projekktor/projekktor.js"></script>
<script src="/common/resources/lib/atinternet/smarttag.js"></script>
<!-- ncc:createSmartbanner neue lib-->
<meta name="smartbanner:title" content="N-JOY Radio">
<meta name="smartbanner:author" content="Norddeutscher Rundfunk">
<meta name="smartbanner:price" content="kostenlos">
<meta name="smartbanner:price-suffix-apple" content=" im App Store">
<meta name="smartbanner:price-suffix-google" content=" bei Google Play">
<meta name="smartbanner:icon-apple"
content="/common/resources/lib/smartbanner/icons/n-joy.png">
<meta name="smartbanner:icon-google"
content="/common/resources/lib/smartbanner/icons/n-joy.png">
<meta name="smartbanner:button" content="Anzeigen">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/de/app/id1083101371">
<meta name="smartbanner:button-url-google"
content="https://play.google.com/store/apps/details?id=de.ndr.app.njoy">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:exclude-user-agent-regex" content="^.*(iPad|android(?!.*mobile)).*$">
<link href="/common/resources/lib/smartbanner/smartbanner.min.css" rel="stylesheet" type="text/css">
<script src="/common/resources/lib/smartbanner/smartbanner.min.js"></script>
</head>
<body >
<a href="#content" title="Skip to content" class="skiplink">Direkt zum Inhalt</a>
<div id="backdrop"></div>
<div id="page">
<header id="pageheader" class="reveal">
<div class="mainnav">
<a href="/index.html" id="markenlogo" title="zur Startseite von N-JOY">
<img src="/resources/images/logos/logo.png" alt="N-JOY Logo" />
</a>
<nav>
<div  class="currentlocation"><a href="index.html" title="zur Startseite dieses Bereiches">Start</a></div>
<ul id="navigation" role="navigation" class="group">
<li>
<a href="/kuhlage_hardeland/index.html" class="mn_item_2"><span>Kuhlage & Hardeland</span></a>
<ul class="subnav subnav_item_2">
<li>
<a href="/kuhlage_hardeland/mittelfinger/index.html" ><span>Mittelfinger-Mittwoch</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/was_machst_du_so/index.html" ><span>Und was machst du so?</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/duell/index.html" ><span>N-JOY Duell</span></a>
</li>
<li>
<a href="/kuhlage_hardeland/war_noch_was_podcast/index.html" ><span>War noch was? Der Podcast!</span></a>
</li>
</ul>
</li>
<li>
<a href="/radio/index.html" class="mn_item_3"><span>Programm</span></a>
<ul class="subnav subnav_item_3">
<li>
<a href="/radio/morningshow/index.html" ><span>N-JOY Morningshow</span></a>
</li>
<li>
<a href="/radio/anne-raddatz/index.html" ><span>N-JOY mit Anne | N-JOY mit Susan</span></a>
</li>
<li>
<a href="/radio/n-joy_der_graf/index.html" ><span>Der Graf</span></a>
</li>
<li>
<a href="/radio/nina_haacke/index.html" ><span>N-JOY mit Nina und dem Haacke</span></a>
</li>
<li>
<a href="/radio/pop/index.html" ><span>N-JOY Pop</span></a>
</li>
<li>
<a href="/radio/sendeplan/index.html" ><span>Was läuft wann?</span></a>
</li>
<li>
<a href="/radio/empfangscheck/index.html" ><span>Empfangscheck</span></a>
</li>
</ul>
</li>
<li>
<a href="/team/index.html" class="mn_item_4"><span>Team</span></a>
<ul class="subnav subnav_item_4">
<li>
<a href="/team/moderatoren/index.html" ><span>Moderatoren</span></a>
</li>
<li>
<a href="/team/team/index.html" ><span>Team</span></a>
</li>
<li>
<a href="/team/webcam/index.html" ><span>Blick ins Studio</span></a>
</li>
<li>
<a href="/team/kontakt/index.html" ><span>Schreibt uns!</span></a>
</li>
</ul>
</li>
<li>
<a href="/events/index.html" class="mn_item_5"><span>Events</span></a>
<ul class="subnav subnav_item_5">
<li>
<a href="/events/tickets/index.html" ><span>App-Gewinnspiel</span></a>
</li>
<li>
<a href="/events/starshow/index.html" ><span>N-JOY Starshow</span></a>
</li>
<li>
<a href="/events/beach/index.html" ><span>N-JOY the Beach</span></a>
</li>
<li>
<a href="/events/partys/index.html" ><span>N-JOY the Party</span></a>
</li>
<li>
<a href="/events/konzerte/index.html" ><span>N-JOY präsentiert</span></a>
</li>
<li>
<a href="/events/geheimkonzerte/index.html" ><span>N-JOY Geheimkonzert</span></a>
</li>
</ul>
</li>
<li>
<a href="/musik/index.html" class="mn_item_6"><span>Musik</span></a>
<ul class="subnav subnav_item_6">
<li>
<a href="/musik/livestream/index.html" ><span>Livestream</span></a>
</li>
<li>
<a href="/musik/titelliste/index.html" ><span>Titelliste</span></a>
</li>
<li>
<a href="/musik/wunschhits/index.html" ><span>Musikwünsche</span></a>
</li>
<li>
<a href="/musik/neu_bei_n-joy/index.html" ><span>Neu im Programm</span></a>
</li>
<li>
<a href="/musik/hintergrund/index.html" ><span>Geschichte hinter dem Song</span></a>
</li>
<li>
<a href="/musik/newcomer_des_monats/index.html" ><span>Newcomer des Monats</span></a>
</li>
<li>
<a href="/musik/webradio/index.html" ><span>Weitere N-JOY Streams</span></a>
</li>
</ul>
</li>
<li>
<a href="/multimedia/index.html" class="mn_item_8"><span>Digitales</span></a>
</li>
<li class="socialmedia-link whatsapp"><a href="//www.n-joy.de/team/kontakt/index.html" title="Zur N-JOY Kontaktseite"><span class="icon icon_whatsapp"></span></a></li>
<li class="socialmedia-link facebook"><a href="https://www.facebook.com/NJOY.de" title="N-JOY bei Facebook"><span class="icon icon_facebook"></span></a></li>
<li class="socialmedia-link twitter"><a href="https://twitter.com/NJOYDE" title="N-JOY bei Twitter"><span class="icon icon_twitter"></span></a></li>
<li class="socialmedia-link instagram"><a href="https://instagram.com/njoyde/" title="N-JOY bei Instagram"><span class="icon icon_instagram"></span></a></li>
<li id="menusearch">
<a href="#" class="menusearch" title="Suchfeld einblenden">Suche</a>
<div class="quicksearch group">
<form id="search" action="/suche133.html" method="get">
<div class="form_element w66">
<div class="modulepadding">
<label for="searchword" class="invisible">Suchbegriffe:</label>
<input id="searchword" type="text" name="query" placeholder="Suchbegriff" >
</div>
</div>
<div class="form_element w33" id="quicksearchsubmit">
<div class="modulepadding">
<input type="submit" value="&#xe02a;" />
</div>
</div>
<div class="form_element w33">
<div class="modulepadding">
<a href="#" class="button menusearch" title="Suchfeld ausblenden"></a>
</div>
</div>
</form>
</div>
</li>
</ul>
</nav>
</div></header>
<div class="topimage w100">
<div class="image-container widescreen">
<noscript data-basename="/leben/streit196_v-einspaltig.jpg" data-alt="Ein Herz aus Pappe wird von einer Sicherheitsnadel zusammengehalten. &copy; Marie Maerz / photocase.de " data-title="Ein Herz aus Pappe wird von einer Sicherheitsnadel zusammengehalten." data-type="ardgalerie329,ardgrosswidescreen329,ardteaserwidescreen329">
<img src="/leben/streit196_v-einspaltig.jpg" data-type="ardgalerie329,ardgrosswidescreen329,ardteaserwidescreen329" alt="Ein Herz aus Pappe wird von einer Sicherheitsnadel zusammengehalten. &copy; Marie Maerz / photocase.de " title="Ein Herz aus Pappe wird von einer Sicherheitsnadel zusammengehalten."   />
</noscript>
</div></div>
<!-- module contentpage -->
<div class="pagepadding">
<article class="w100">
<a name="content"></a>
<div class="sharinglinks">
<div class="module">
<div class="modulepadding">
<a href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.n-joy.de%2Fleben%2FSchluss-mit-dem-Liebeskummer%2Cexglorifizieren100.html&t=Schluss+mit+dem+Liebeskummer%21" class="facebook" title="Seite bei Facebook teilen"><span
class="icon icon_facebook"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module">
<div class="modulepadding">
<a href="//twitter.com/home?status=http%3A%2F%2Fwww.n-joy.de%2Fleben%2FSchluss-mit-dem-Liebeskummer%2Cexglorifizieren100.html" class="twitter" title="Seite bei Twitter teilen"><span
class="icon icon_twitter"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module nb40">
<div class="modulepadding">
<a href="//www.pinterest.de/pin/create/link/?url=http%3A%2F%2Fwww.n-joy.de%2Fleben%2FSchluss-mit-dem-Liebeskummer%2Cexglorifizieren100.html" class="pinterest" title="Seite bei Pinterest merken"><span
class="icon icon_pinterest"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module ob40">
<div class="modulepadding">
<a href="#" class="whatsapp"
title="URL per WhatsApp versenden (WhatsApp muss installiert sein)")><span
class="icon icon_whatsapp"></span><span class="likecount"></span></a>
</div>
</div>
<div class="module">
<div class="modulepadding">
<a href="mailto:?subject=Linktipp:+Schluss+mit+dem+Liebeskummer%21&body=Linktipp:+Schluss+mit+dem+Liebeskummer%21%0AURL:+http%3A%2F%2Fwww.n-joy.de%2Fleben%2FSchluss-mit-dem-Liebeskummer%2Cexglorifizieren100.html%0A" class="mail"><span class="icon icon_contact"></span></a>
</div>
</div>
</div>
<div class="modulepadding copytext">
<div class="lastchanged">
Stand: 13.03.2019 12:54 Uhr
|
AutorIn: Dhala Rosado</div>
<header>
<h1>
Schluss mit dem Liebeskummer!</h1>
</header>
<p class="preface">Trennungen sind immer wie ein kleines bisschen sterben. Nach dem Beziehungs-Aus Liebeskummer zu haben, ist völlig normal. Warum ihr eurem letzten Partner nicht zu lange nachweinen solltet - und wie ihr das schafft.</p>
<p>"Sie war meine Traumfrau." "Ich werde nie wieder einen SO tollen Mann finden." "Alles in dieser Wohnung erinnert mich an unsere gemeinsame Zeit." Sätze wie diese habt ihr entweder schon selbst gesagt - oder von euren Freunden und Bekannten zu hören bekommen. Liebeskummer ist furchtbar. Loslassen verdammt schwer. Aber: Der Ex-Partner ist weg und wird nicht wieder zurückkommen. Ihn im Nachhinein zu glorifizieren und euch im Selbstmitleid zu suhlen, ist nicht die Lösung. Single- und Paarberater <a href="http://www.singleberater.de/" title="Link: "  target="_blank"><span class="icon icon_extlink"></span>Christian Thiel</a> kennt die wichtigste Aufgabe nach einer Trennung: Akzeptieren, dass es vorbei ist und nach vorne schauen.</p>
<h3>Warum ist das manchmal so schwer?</h3>
<div class="contentimage w100">
<div class="image-container landscape">
<noscript data-basename="/leben/kuss232_v-contentgross.jpg" data-alt="Zwei Menschen küssen sich &copy; imago/Westend61 Foto: Westend61" data-title="Zwei Menschen küssen sich" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/leben/kuss232_v-contentgross.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Zwei Menschen küssen sich &copy; imago/Westend61 Foto: Westend61" title="Zwei Menschen küssen sich"  class="img resize" />
</noscript>
</div>
<span class="caption"></span>
</div><p>Bei einem <a href="http://www.zeit.de/zeit-wissen/2015/01/abschied-trauer-vergaenglichkeit-psychologie/seite-2" title="Link: "  target="_blank"><span class="icon icon_extlink"></span>Kuss</a> tauscht ihr etwa 61 Milligramm Wasser, 0,7 Milligramm Eiweiß, 0,45 Milligramm Salz,  0,76 Milligramm Fett und <a href="https://microbiomejournal.biomedcentral.com/articles/10.1186/2049-2618-2-41" title="Link: "  target="_blank"><span class="icon icon_extlink"></span>80 Millionen Bakterien</a> aus. Je öfter ihr mit eurem Partner zusammen seid, miteinander schlaft und Zeit verbringt, <a href="http://www.psychologie.uni-freiburg.de/Members/rummel/alt/wisspsychwiki/wissenspsychologie/index.html/TransactiveMemory" title="Link: "  target="_blank"><span class="icon icon_extlink"></span>desto mehr werdet ihr eins</a>. Der Partner geht uns unter die Haut - gemeinsame Keime, Angewohnheiten und Erinnerungen. Diesen Menschen gehen zu lassen, ist schwer. Aber er war nicht der Richtige. Sonst wäre er noch da.</p>
<blockquote>
Wer seinem Ex nachtrauert und ihn glorifiziert, der hat sich erstens eine gute Begründung dafür geschaffen, dass er aus der letzten Liebe nichts lernen will - und zweitens auch dafür, dass er nicht auf Partnersuche gehen muss.
<span class="source">Christian Thiel</span>
</blockquote>
<p><a href="http://www.singleberater.de/Buecher.htm" title="Link: "  target="_blank"><span class="icon icon_extlink"></span>Thiel weiß aus seiner Beratung</a>: Selbst der schlimmste Liebeskummer ist normalerweise nach etwa sechs Wochen vorbei. Dauert er länger, dann ist das euer Problem: Euer Gehirn führt euch in die Irre. Es lässt euch glauben, dass ihr Angst vor der Zukunft haben müsst. Dass ihr besser an Altem festhalten solltet, anstatt euch weiterzuentwickeln und nach dem nächsten Partner Ausschau zu halten. <strong>Was kann man gegen diese Endlosschleife tun? </strong></p>
<h3>1.	So richtig ausmisten!</h3>
<div class="contentimage w100">
<div class="image-container landscape">
<noscript data-basename="/multimedia/muelltueten102_v-contentgross.jpg" data-alt="Viele blaue Müllsäcke aufeinandergestapelt, darauf stehen einige Kartons. &copy;  picture alliance / JOKER Foto:  Karl-Heinz Hick" data-title="Viele blaue Müllsäcke aufeinandergestapelt, darauf stehen einige Kartons." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/multimedia/muelltueten102_v-contentgross.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Viele blaue Müllsäcke aufeinandergestapelt, darauf stehen einige Kartons. &copy;  picture alliance / JOKER Foto:  Karl-Heinz Hick" title="Viele blaue Müllsäcke aufeinandergestapelt, darauf stehen einige Kartons."  class="img resize" />
</noscript>
</div>
<span class="caption"></span>
</div><p>Haut alles in die Tonne, das euch erinnert. Dazu gehört auch eine "elektronische Bereinigung". Facebook ist so etwas wie eine Chronik der schönsten Momente einer Beziehung. Sich die im Nachhinein vor Augen zu führen, ist Folter und reißt unnötig Wunden auf. Entfreundet euch und sortiert alle Fotos, Videos und Nachrichten aus. Löscht den unnötigen Nachrichtenballast oder speichert sie irgendwo, wo ihr erst mal nicht mehr rankommt.</p><p>&nbsp;</p>
<h3>2. Den Ex schlecht machen!</h3>
<div class="contentimage w100">
<div class="image-container landscape">
<noscript data-basename="/axt116_v-contentgross.jpg" data-alt="Frau hält eine Axt in der Hand &copy; Nordreisender / photocase.de Foto: Nordreisender" data-title="Frau hält eine Axt in der Hand" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/axt116_v-contentgross.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Frau hält eine Axt in der Hand &copy; Nordreisender / photocase.de Foto: Nordreisender" title="Frau hält eine Axt in der Hand"  class="img resize" />
</noscript>
</div>
<span class="caption"></span>
</div><p>Führt euch die schlechten Eigenschaften des letzten Partners, die fiesesten Momente und schmerzhaftesten Erinnerungen eurer Beziehung eiskalt vor Augen. Dann werdet ihr ganz schnell sehen: Die Trennung ist die einzig richtige Option gewesen und eigentlich wünscht ihr euch einen ganz anderen Menschen an eurer Seite. Das ist eine sehr wichtige Erkenntnis. Denn nur so könnt ihr an euren eigenen Ansprüchen wachsen und in Zukunft einen Partner auswählen, der besser zu euch passt.</p><p>&nbsp;</p>
<h3>3. Nicht vom Ex trösten lassen!</h3>
<div class="contentimage w100">
<div class="image-container landscape">
<noscript data-basename="/leben/ausfahrt100_v-contentgross.jpg" data-alt="Ein Schild mit &#034;Ausfahrt&#034;. &copy; CL. / photocase.de Foto: CL." data-title="Ein Schild mit &#034;Ausfahrt&#034;." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/leben/ausfahrt100_v-contentgross.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein Schild mit &#034;Ausfahrt&#034;. &copy; CL. / photocase.de Foto: CL." title="Ein Schild mit &#034;Ausfahrt&#034;."  class="img resize" />
</noscript>
</div>
<span class="caption"></span>
</div><p>Der oder die Ex bereitet euch Kummer. Ihr vermisst ihn oder sie - und würdet am liebsten immer wieder mit ihm oder ihr durchspielen, was schief gelaufen ist. Außerdem wollt ihr weiterhin am Leben des Anderen teilhaben. Das ist ganz normal - aber nicht gesund. Daniela van Santen ist Liebeskummercoach und weiß: "Es ist nicht möglich, dass der Ex tröstet. In der Regel hilft nur Abstand zum Ex, um die Sache zur Ruhe kommen zu lassen und sich auf andere Dinge zu konzentrieren."</p><p>&nbsp;</p>
<h3>4. Aus Fehlern lernen!</h3>
<div class="contentimage w100">
<div class="image-container landscape">
<noscript data-basename="/entertainment/paar248_v-contentgross.jpg" data-alt="Zu sehen ist ein altes Paar, das auf einer Bank am Meer sitzt und vom Wind durchgepustet wird. &copy; joexx / photocase.de Foto: joexx" data-title="Zu sehen ist ein altes Paar, das auf einer Bank am Meer sitzt und vom Wind durchgepustet wird." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/entertainment/paar248_v-contentgross.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Zu sehen ist ein altes Paar, das auf einer Bank am Meer sitzt und vom Wind durchgepustet wird. &copy; joexx / photocase.de Foto: joexx" title="Zu sehen ist ein altes Paar, das auf einer Bank am Meer sitzt und vom Wind durchgepustet wird."  class="img resize" />
</noscript>
</div>
<span class="caption"></span>
</div><p>Wenn in der Liebe etwas schief gelaufen ist, dann sind Fehler passiert. Ihr habt mit dem Falschen geflirtet. Habt geglaubt, ihr müsstet die Macken des anderen ertragen - obwohl sie euch vielleicht sogar weh getan haben. Ihr habt nicht richtig zugehört, nicht gut genug hingeschaut. Alles kein Drama, solange ihr daraus lernt und für euch ganz klar definiert: Das will ich und das will ich auf keinen Fall für meine nächste Beziehung.</p><p>&nbsp;</p>
<h3>5. Männer: Verwechselt Sex nicht mit Liebe!</h3>
<div class="contentimage w100">
<div class="image-container landscape">
<noscript data-basename="/fuesse242_v-contentgross.jpg" data-alt="Zu sehen sind nackte Beine, die ein Muster formen. &copy; emanoo / photocase.de Foto: emanoo" data-title="Zu sehen sind nackte Beine, die ein Muster formen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/fuesse242_v-contentgross.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Zu sehen sind nackte Beine, die ein Muster formen. &copy; emanoo / photocase.de Foto: emanoo" title="Zu sehen sind nackte Beine, die ein Muster formen."  class="img resize" />
</noscript>
</div>
<span class="caption"></span>
</div><p>Sympathie, Erotik, Verliebtsein ... Das sind alles keine Anzeichen dafür, dass ihr eine Partnerin gefunden habt, die wirklich zu euch passt. Thiels Erfahrungen zeigen aber genau das: Besonders Männer neigen dazu, in der Beziehung zu leiden und im Nachhinein das Drama zu glorifizieren. "Eigentlich ist das eine eigene Form von psychischer Erkrankung, eine Form von Schizophrenie. Solange ich mit ihr zusammen bin, leide ich ganz schrecklich und wenn ich nicht mehr mit ihr zusammen bin, dann war sie die tollste Frau der Galaxie." Das bringt nichts. Guckt beim nächsten Mal besser hin!</p><p>&nbsp;</p>
<h3>6. Frauen: Hört auf, euch schuldig zu fühlen!</h3>
<div class="contentimage w100">
<div class="image-container landscape">
<noscript data-basename="/leben/sport2360_v-contentgross.jpg" data-alt="Das Bild zeigt eine schwitzende Frau nach dem Sport. &copy; Imago / Westend61 Foto: Westend61" data-title="Das Bild zeigt eine schwitzende Frau nach dem Sport." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/leben/sport2360_v-contentgross.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Das Bild zeigt eine schwitzende Frau nach dem Sport. &copy; Imago / Westend61 Foto: Westend61" title="Das Bild zeigt eine schwitzende Frau nach dem Sport."  class="img resize" />
</noscript>
</div>
<span class="caption"></span>
</div><p>Frauen gucken laut Thiel zwar genauer hin und verstehen auch mehr von Gefühlen, aber sie haben ein anderes Problem: Kommt es zur Trennung, übernehmen Frauen eher die Verantwortung für das Scheitern der Partnerschaft. Sie fühlen sich schuldig. Unnötig! Ihr seid nicht schuld, also hört auf, euch schuldig zu fühlen.</p><p>&nbsp;</p>
<h3>7. Zeit nehmen!</h3>
<div class="contentimage w100">
<div class="image-container landscape">
<noscript data-basename="/multimedia/zug384_v-contentgross.jpg" data-alt="Der Hauptbahnhof Hamburg um halb 4 Uhr Morgens, komplett menschenleer. &copy; N-JOY Foto: Eva Köhler" data-title="Der Hauptbahnhof Hamburg um halb 4 Uhr Morgens, komplett menschenleer." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/multimedia/zug384_v-contentgross.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Der Hauptbahnhof Hamburg um halb 4 Uhr Morgens, komplett menschenleer. &copy; N-JOY Foto: Eva Köhler" title="Der Hauptbahnhof Hamburg um halb 4 Uhr Morgens, komplett menschenleer."  class="img resize" />
</noscript>
</div>
<span class="caption"></span>
</div><p>Gönnt euch ruhig ein paar Augenblicke auf dem Abstellgleis. Ihr dürft zwar nicht ewig dem oder der Verflossenen nachweinen, aber es ist absolut okay, wenn ihr nicht sofort wisst, wie es weitergehen soll. Sortiert euch, euren Kopf und eure Gefühle ganz in Ruhe. Wichtig ist nur, dass ihr euch nicht zu sehr mit Freunden, Hobbies und Arbeit ablenkt. <br/><br/>Daniela van Santen weiß, dass der Schmerz vor allem morgens und am Wochenende schlimm sein kann. Sich für den Sonntag vorbeugend zu verabreden, kann also sinnvoll sein. Sie rät allerdings, sich zu nichts zu zwingen: "Wenn ihr das Gefühl habt, ihr möchtet lieber allein sein und eure Ruhe haben, ist das in der ersten Phase durchaus auch gut." So oder so solltet ihr früher oder später mit euch selbst in einen Dialog treten, um herauszufinden, was schief gelaufen ist und wie es mit künftigen Partnern besser laufen kann.</p><p>&nbsp;</p>
<h3>8. Mut haben und weitermachen!</h3>
<div class="contentimage w100">
<div class="image-container landscape">
<noscript data-basename="/events/dockville1142_v-contentgross.jpg" data-alt="Die feiernde Menge beim Dockville Festival 2016. &copy; NDR Foto: Benjamin Hüllenkremer" data-title="Die feiernde Menge beim Dockville Festival 2016." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/dockville1142_v-contentgross.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Die feiernde Menge beim Dockville Festival 2016. &copy; NDR Foto: Benjamin Hüllenkremer" title="Die feiernde Menge beim Dockville Festival 2016."  class="img resize" />
</noscript>
</div>
<span class="caption"></span>
</div><p>Nach langen Beziehungen haben viele die Angst, dass sie niemanden mehr finden werden. Absoluter Quatsch, sagt Thiel: "Da fehlt es an Mut einfach mal zu sagen 'Was kostet die Welt, natürlich find ich jemanden'." Also: Brezelt euch auf, flirtet was das Zeug hält, poliert euer Ego. Ihr müsst euch mit euch selbst wieder wohl fühlen. Dann läuft die Partnersuche ganz alleine und ihr versteht, dass mit dem Ex nicht die letzte Chance auf Glück aus eurem Leben verschwunden ist.</p>
<h3>Die Phasen des Liebeskummers</h3>
<p>Die gute Nachricht ist: Der Kummer geht definitiv vorbei. Die Liebeskummer-Expertin Daniela van Santen spricht von drei Phasen, die wir durchlaufen, bevor wir voller Kraft neu durchstarten können: In der <strong>"Verleugnungsphase" </strong>direkt nach der Trennung wollen wir es nicht wahrhaben. "Man sagt: Wir haben doch gestern noch Zukunftspläne geschmiedet. Es fühlt sich unwirklich an", beschreibt van Santen.</p>
<p>In der zweiten Phase, der <strong>"Trauerphase"</strong>, realisieren wir die Trennung. Diese Phase ist laut van Santen von furchtbarer Verzweiflung und permanentem Schmerz geprägt. Außerdem idealisieren wir den Ex-Partner.</p>
<p>In der dritten Phase, dem <strong>"Loslassen"</strong>, schlägt die Trauer oft in Wut um - auf den Ex, auf sich selbst, auf alles - bevor unsere Emotionen langsam abflachen. "Man spürt das Loslassen nicht, aber man trifft vielleicht den Ex wieder und merkt: Es ist egal."</p><p>&nbsp;</p><div class="contentbox list w100">
<div class="boxhead">Weitere Informationen</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/entertainment/fucking102_v-einspaltig.jpg" data-alt="Zu sehen ist eine Wand, auf der die Zahl &#034;15&#034; steht. &copy; owik2 / photocase.de Foto: owik2" data-title="Zu sehen ist eine Wand, auf der die Zahl &#034;15&#034; steht." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/entertainment/fucking102_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Zu sehen ist eine Wand, auf der die Zahl &#034;15&#034; steht. &copy; owik2 / photocase.de Foto: owik2" title="Zu sehen ist eine Wand, auf der die Zahl &#034;15&#034; steht."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/leben/15-Dinge-am-Single-Leben-die-wirklich-super-sind,single136.html" title="Zum Artikel: 15 Dinge am Single-Leben, die wirklich super sind"  >
15 Dinge am Single-Leben, die wirklich super sind
</a>
</h2>
<div class="teasertext">
<p>
Ja, Beziehungen sind etwas sehr Schönes. Aber ein Leben ohne Partner hat auch seine Vorzüge ... Egal, ob vergeben oder nicht - diese 15 Single-Vorteile können wir alle nachempfinden.
<a title="Zum Artikel: 15 Dinge am Single-Leben, die wirklich super sind" href="/leben/15-Dinge-am-Single-Leben-die-wirklich-super-sind,single136.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/events/dockville1146_v-einspaltig.jpg" data-alt="Die feiernde Menge beim Dockville Festival 2016. &copy; NDR Foto: Benjamin Hüllenkremer" data-title="Die feiernde Menge beim Dockville Festival 2016." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/events/dockville1146_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Die feiernde Menge beim Dockville Festival 2016. &copy; NDR Foto: Benjamin Hüllenkremer" title="Die feiernde Menge beim Dockville Festival 2016."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/leben/Die-kitschigsten-Liebessprueche,kitsch116.html" title="Zum Artikel: #LoveQuotes: Die kitschigsten Liebessprüche"  >
#LoveQuotes: Die kitschigsten Liebessprüche
</a>
</h2>
<div class="teasertext">
<p>
Die einen weinen, die anderen schämen sich einfach nur fremd: Herzzerreißende Liebesschwüre sind im Netz der Renner. Hier sind 12 besonders kitschige Exemplare.
<a title="Zum Artikel: #LoveQuotes: Die kitschigsten Liebessprüche" href="/leben/Die-kitschigsten-Liebessprueche,kitsch116.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/paar242_v-einspaltig.jpg" data-alt="Ein junges Prächen hält sich an den Händen. &copy; imago/Westend61 " data-title="Ein junges Prächen hält sich an den Händen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/paar242_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Ein junges Prächen hält sich an den Händen. &copy; imago/Westend61 " title="Ein junges Prächen hält sich an den Händen."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/leben/7-Fakten-uebers-Fremdgehen,fremdgehen114.html" title="Zum Artikel: 7 Fakten übers Fremdgehen"  >
7 Fakten übers Fremdgehen
</a>
</h2>
<div class="teasertext">
<p>
Wusstet ihr, dass das Seitensprung-Risiko ab dem dritten Jahr steigt? Dass Frauen Männer nach dem Sex attraktiver finden, Männer Frauen aber blöder? Hier sind noch mehr kuriose Fakten.
<a title="Zum Artikel: 7 Fakten übers Fremdgehen" href="/leben/7-Fakten-uebers-Fremdgehen,fremdgehen114.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
<div class="teaser" >
<div class="teaserimage">
<div class="image-container landscape">
<noscript data-basename="/multimedia/tod154_v-einspaltig.jpg" data-alt="Eine weiße Herschlaglinie auf einer grünen Tafel, die in ein rotes Herz mündet und danach aufhört auszuschlagen. &copy; photocase.de Foto: David-W" data-title="Eine weiße Herschlaglinie auf einer grünen Tafel, die in ein rotes Herz mündet und danach aufhört auszuschlagen." data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig">
<img src="/multimedia/tod154_v-einspaltig.jpg" data-type="contentklein,contentgross,contentxl,einspaltig,zweispaltig,vierspaltig,thumbnailgross,anderthalbspaltig" alt="Eine weiße Herschlaglinie auf einer grünen Tafel, die in ein rotes Herz mündet und danach aufhört auszuschlagen. &copy; photocase.de Foto: David-W" title="Eine weiße Herschlaglinie auf einer grünen Tafel, die in ein rotes Herz mündet und danach aufhört auszuschlagen."  class="img resize" />
</noscript>
</div>
</div>
<div class="teaserpadding">
<h2>
<a href="/leben/13-Dating-No-Gos-die-wir-nie-wieder-erleben-moechten,datingfails100.html" title="Zum Artikel: 13 Dating-Fails, die wir nie wieder erleben möchten"  >
13 Dating-Fails, die wir nie wieder erleben möchten
</a>
</h2>
<div class="teasertext">
<p>
Arrogante Lästereien, überstürzte Knutschversuche und besoffene Dates sind echte Datingkiller. Doch die Liste der No-Gos, die jeder von uns schon erlebt hat, ist noch viel länger.
<a title="Zum Artikel: 13 Dating-Fails, die wir nie wieder erleben möchten" href="/leben/13-Dating-No-Gos-die-wir-nie-wieder-erleben-moechten,datingfails100.html" class="cta " >mehr</a>
</p>
</div>
</div>
</div>
</div><div class="contentbox w100 relatedbroadcast">
<div class="textpadding">
<p>Dieses Thema im Programm:</p>
<h2 class="">
N-JOY |
N-JOY mit Susan Hammann |
13.03.2019 | 09:00 Uhr
</h2>
</div>
</div>
</div>
<div class="module w100">
<div class="modulepadding">
</div>
</div>
</article>
</div>
<!-- / module contentpage -->
<div id="footer">
<div class="module footerblock w25">
<div class="modulepadding">
<h3>Wir über uns</h3>
<ul>
<li><a href="/team/index.html" title="Zum Artikel: Team"  >Team</a></li>
<li><a href="/team/kontakt/index.html" title="Zum Artikel: Kontakt"  >Kontakt</a></li>
<li><a href="/team/webcam/index.html" title="Zum Artikel: Blick ins Studio"  >Blick ins Studio</a></li>
<li><a href="https://www.ndr.de/der_ndr/karriere/Jobboerse-fuer-freie-Mitarbeit,jobboerse104.html" title="Zum Artikel: Jobs bei N-JOY"  target="_blank">Jobs bei N-JOY</a></li>
<li><a href="/team/N-JOY-FAQ,njoyfaq100.html" title="Zum Artikel: Fragen und Antworten zu N-JOY"  >Fragen und Antworten zu N-JOY</a></li>
<li><a href="/app/Support-FAQ-Hilfe-N-JOY-App,support100.html" title="Zum Artikel: Fragen und Antworten zur App"  >Fragen und Antworten zur App</a></li>
<li><a href="/korrekturuebersicht102.html" title="Zum Artikel: Korrekturen"  >Korrekturen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>Themen</h3>
<ul>
<li><a href="/leben/Kopf-hoch-Handy-kann-warten,kopfhoch100.html" title="Zum Artikel: Kopf hoch. Das Handy kann warten."  >Kopf hoch. Das Handy kann warten.</a></li>
<li><a href="/leben/index.html" title="Zum Artikel: Leben"  >Leben</a></li>
<li><a href="/news_wissen/index.html" title="Zum Artikel: News &amp; Wissen"  >News & Wissen</a></li>
<li><a href="/Archiv-Alle-Artikel-im-Ueberblick,njoypedia102.html" title="Zum Artikel: Artikelarchiv"  >Artikelarchiv</a></li>
<li><a href="/events/tickets/index.html" title="Zum Artikel: Verlosungen"  >Verlosungen</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>N-JOY Streams</h3>
<ul>
<li><a href="/musik/webradio/morningshow209.html" title="Zum Audio-Stream: N-JOY Morningshow"  >N-JOY Morningshow</a></li>
<li><a href="/musik/webradio/webradiocharts101.html" title="Zum Audio-Stream: Die N-JOY Airplay-Charts"  >Die N-JOY Airplay-Charts</a></li>
<li><a href="/musik/webradio/webradiopop101.html" title="Zum Audio-Stream: N-JOY Pop"  >N-JOY Pop</a></li>
<li><a href="/musik/webradio/webradiomusicmeeting100.html" title="Zum Audio-Stream: N-JOY Music Meeting"  >N-JOY Music Meeting</a></li>
<li><a href="/musik/webradio/webradioweltweit100.html" title="Zum Audio-Stream: N-JOY Weltweit"  >N-JOY Weltweit</a></li>
<li><a href="/musik/webradio/webradioabstrait103.html" title="Zum Audio-Stream: N-JOY Abstrait"  >N-JOY Abstrait</a></li>
<li><a href="/musik/webradio/webradiohiphop101.html" title="Zum Audio-Stream: Soundfiles Hip-Hop"  >Soundfiles Hip-Hop</a></li>
<li><a href="/musik/webradio/webradiosongdeslebens100.html" title="Zum Audio-Stream: Song des Lebens mit Tobi Schlegl"  >Song des Lebens mit Tobi Schlegl</a></li>
<li><a href="/musik/webradio/njoyclub112.html" title="Zum Audio-Stream: N-JOY Club"  >N-JOY Club</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25">
<div class="modulepadding">
<h3>On Air</h3>
<ul>
<li><a href="/musik/titelliste/index.html" title="Zum Artikel: Titelsuche"  >Titelsuche</a></li>
<li><a href="/radio/index.html" title="Zum Artikel: Sendungsüberblick"  >Sendungsüberblick</a></li>
<li><a href="/radio/sendeplan/index.html" title="Zum Artikel: Was läuft wann?"  >Was läuft wann?</a></li>
<li><a href="/podcast/podcast4175.html" title="Zum Podcast: N-JOY - Radiokirche bei N-JOY"  >Radiokirche bei N-JOY</a></li>
<li><a href="/radio/empfangscheck/index.html" title="Zum Artikel: So könnt ihr uns empfangen"  >So könnt ihr uns empfangen</a></li>
<li><a href="/radio/empfangscheck/index.html" title="Zum Artikel: Aktuelle Empfangsstörungen"  >Aktuelle Empfangsstörungen</a></li>
<li><a href="/app/N-JOY-Radio-Enjoy-the-music,njoyapp100.html" title="Zum Artikel: Alle Infos zur N-JOY App"  >Alle Infos zur N-JOY App</a></li>
</ul>
</div>
</div>
<div class="module footerblock w25 metanav">
<ul>
<li><a href="/Impressum,impressum113.html" title="Impressum">Impressum</a></li>
<li><a href="/radio/MAILN-JOY,kontakt377.html" title="Kontakt">Kontakt</a></li>
<li><a href="http://www.ndr.de/service/technische_hilfe/index.html" title="Hilfe">Hilfe</a></li>
<li><a href="http://www.ndr.de/service/datenschutz/index.html" title="Datenschutzerklärung">Datenschutz</a></li>
<li><a href="http://www.ndr.de">NDR.de</a></li>
<li><a href="http://www.ard.de">ARD.de</a></li>
<li><a href="#" class="showcopyrights">Bildrechte</a></li>
<li id="copy"><div class="modulepadding">&copy; Norddeutscher Rundfunk</div></li>
</ul>
</div>
</div>
<script type='text/javascript'>
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Schluss mit dem Liebeskummer!'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '2'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[exglorifizieren100]',
4: '[' + encodeURIComponent('Schluss mit dem Liebeskummer!') + ']',
5: '[7d413219-907f-41c8-a4e0-91e4028924a9]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('njoy') + ']',
9: '4446',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-03-13T21:30:17') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Ex| Trennung| Liebeskummer| Tipps| Single| Beziehung') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'njoy';
var pdt = '2019-03-13T21:30:17';
var sid = '4446';
var src = '';
var tags = 'Ex| Trennung| Liebeskummer| Tipps| Single| Beziehung';
var uuid = '7d413219-907f-41c8-a4e0-91e4028924a9';
var sophoraID = 'exglorifizieren100';
var pageTitle = 'Schluss mit dem Liebeskummer!';
var objectType = 'story';
var atiLevel2 = '2';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/js/radiobox.js"></script>
<script type="text/javascript" src="/resources/js/yepnope.min.js"></script>
<div id="inpageplayer-wrapper">
<div id="inpageplayer">
<div class="w100 upper playerrow group">
<div class="pp_liveplayer_holder module">
<img width="192" height="144" src="https://www.ndr.de/mediathek/defaultbild10_v-content.jpg" alt="N-JOY  " title="N-JOY"   width=0 height=0 style='display:none' />
<iframe
id="pp_livestreamplayer"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/epg/livestream283-player_image-a4ccca74-03da-49fc-865f-189c5e584801_theme-n-joy.html?scaling=none"
></iframe></div>
<div class="module currentcover" id="coverimage">
<img src="/resources/images/playlistdummy.jpg" alt="#" class="coverimage_class">
</div>
<div class="flex">
<div class="module currentsong" data-brand="njoy">
<div class="textpadding">
<div class="nowplaying scrollwrap">
<div class="scrollingtext">
<p><span id="nowplaying-title"></span> <span id="nowplaying-artist" class="smallcaps"></span></p>
</div>
</div>
</div>
<div class="interactions">Lieblingssong? Teilen!
<a href="#" title="Songtitel bei Facebook teilen" class="facebook"><span class="icon icon_facebook"></span></a>
<div id="fb_connector">
<div class="alert">Achtung. Beim Klick auf das Facebook-Icon wird eine Verbindung zu Facebook hergestellt. Dabei werden bereits Daten an Facebook übertragen.</div>
<div class="connected">Songtitel posten:
<a href="#" id="posttofacebook" class="button" title="Verbindung zu Facebook herstellen"><span class="icon icon_facebook"></span>Facebook</a>
<a href="#" id="cancelfacebook" class="button" title="abbrechen"><span class="icon icon_close"></span></a>
</div>
</div>
<a href="#" title="Songtitel twittern" class="twitter"><span class="icon icon_twitter"></span></a>
</div>
</div>
<div class="module currentshow">
<div class="textpadding">
<div class="thisshow scrollwrap">
<div class="scrollingtext">
<p><span id="currentshow" class="smallcaps"><a href="/radio/sendungen/LateLine-Live,lateline125.html" title="zur Homepage der Sendung">N-JOY LateLine </a></span></p>
</div>
</div>
</div>
<div class="additionalinfo">
<span id="planin_time">22:00</span> -
<span id="planout_time">00:00</span> Uhr
&nbsp;<a href="/radio/Blick-ins-Studio,njoycam120.html">[Webcam]</a>
</div>
</div>
</div>
<div class="module currenthost">
<a href="/radio/sendungen/LateLine-Live,lateline125.html" title="zur Homepage der Sendung">
<img width="185" height="104" src="/musik/mikrofon166_v-inpage.jpg" alt="Ein Mikrofon im Gegenlicht. &copy; fotolia Foto: vectorfusionart" title="Ein Mikrofon im Gegenlicht."  /></a>
</div>
<div class="contactlink">
<a href="/team/kontakt/index.html" title="Schreibt uns">
<span class="icon icon_kontakt"></span>
</a>
</div>
</div>
<div class="w100 lower playerrow group">
<div class="module loopstreams">
<a href="/musik/webradio/index.html" aria-controls="loopstreamlist" aria-selected="false" aria-label="Liste der verfügbaren Channels anzeigen" id="loopstreamselector">Weitere N-JOY Streams<span class="icon icon_arrow_down"></span></a>
<div id="loopstreamlist" aria-labelledby="loopstreamselector">
<a href="/radio/livestream283-player_theme-n-joy.html?autoplay=true" title="N-JOY Livestream"  class='select_one_loopstream '  >N-JOY Livestream</a><a href="/musik/webradio/webradiocharts101-player_theme-n-joy.html?autoplay=true" title="Die N-JOY Airplay-Charts"  class='select_one_loopstream '  >Die N-JOY Airplay-Charts</a><a href="/musik/webradio/webradioabstrait103-player_theme-n-joy.html?autoplay=true" title="N-JOY Abstrait"  class='select_one_loopstream '  >N-JOY Abstrait</a><a href="/musik/webradio/morningshow209-player_theme-n-joy.html?autoplay=true" title="Die N-JOY Morningshow"  class='select_one_loopstream '  >Die N-JOY Morningshow</a><a href="/musik/webradio/webradiohiphop101-player_theme-n-joy.html?autoplay=true" title="Soundfiles Hip-Hop"  class='select_one_loopstream '  >Soundfiles Hip-Hop</a><a href="/musik/webradio/njoyclub112-player_theme-n-joy.html?autoplay=true" title="N-JOY Club"  class='select_one_loopstream '  >N-JOY Club</a><a href="/musik/webradio/webradiopop101-player_theme-n-joy.html?autoplay=true" title="N-JOY Pop"  class='select_one_loopstream '  >N-JOY Pop</a><a href="/musik/webradio/webradiosongdeslebens100-player_theme-n-joy.html?autoplay=true" title="Song des Lebens mit Tobi Schlegl"  class='select_one_loopstream '  >Song des Lebens mit Tobi Schlegl</a></div>
</div>
<div class="flex">
<div class="module lastnextsong">
<div class="textpadding">
<div class="playlistlabel">Gleich:</div>
<div class="nextsong scrollwrap">
<div class="scrollingtext">
<p><span id="nextsong-title"></span> <span id="nextsong-artist" class="smallcaps"></span></p>
</div>
</div>
<div class="playlistlabel">Davor:</div>
<div class="previoussong scrollwrap">
<div class="scrollingtext">
<p><span id="previoussong-title"></span> <span id="previoussong-artist" class="smallcaps"></span></p>
</div>
</div>
</div>
</div>
<div class="module playlist">
<div class="textpadding">
<h3>Wie hieß der Song?</h3>
<p>alle gespielten Titel findest Du hier: <a href="/musik/titelliste/index.html">[Titelliste]</a></p>
</div>
</div>
</div>
<div class="module popuplink">
<a href="/epg/stationnjoy100-radioplayer.html" title="Player im eigenen Fenster öffnen" class="launchpopupplayer nopersistence"><span class="icon icon_external_link"></span><span class="linktext">Player im Popup öffnen</span></a>
</div>
</div>
<a href="#" class="handle" title="Details ein/ausblenden"><span class="icon icon_arrow_up"></span></a>
</div>
</div><script type="text/javascript" src="/resources/js/scripts.js"></script>
</body>
</html>